<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5660750/aripfan-header728x90', [728, 90], 'div-gpt-ad-1486378983018-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5660750/aripfan-sidebar1', [[336, 280], [300, 250]], 'div-gpt-ad-1486379252554-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<title>Lenovo เปิดตัว Yoga A12 มันคือ Yoga Book ในราคาประหยัด</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.aripfan.com/xmlrpc.php" />
<meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-03.jpg" /><meta name="author" content="CK">
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="เปิดตัว &quot;Lenovo Yoga A12&quot; พีซีแบบ 2-in-1 ที่มีลักษณะคล้าย Yoga Book แถมมีราคาถูกกว่า มีให้เลือกเพียงระบบปฏิบัติการ Android ที่เป็นเวอร์ชัน 6.0.1 Marshmallow"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aripfan.com/lenovo-yoga-a12-launch/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lenovo เปิดตัว Yoga A12 มันคือ Yoga Book ในราคาประหยัด" />
<meta property="og:description" content="เปิดตัว &quot;Lenovo Yoga A12&quot; พีซีแบบ 2-in-1 ที่มีลักษณะคล้าย Yoga Book แถมมีราคาถูกกว่า มีให้เลือกเพียงระบบปฏิบัติการ Android ที่เป็นเวอร์ชัน 6.0.1 Marshmallow" />
<meta property="og:url" content="http://www.aripfan.com/lenovo-yoga-a12-launch/" />
<meta property="og:site_name" content="Comtoday" />
<meta property="article:tag" content="lenovo yoga a12" />
<meta property="article:tag" content="lenovo YOGA Book" />
<meta property="article:tag" content="pc news" />
<meta property="article:section" content="PC News" />
<meta property="article:published_time" content="2017-02-07T10:55:15+00:00" />
<meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-03.jpg" />
<meta property="og:image:width" content="633" />
<meta property="og:image:height" content="356" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="เปิดตัว &quot;Lenovo Yoga A12&quot; พีซีแบบ 2-in-1 ที่มีลักษณะคล้าย Yoga Book แถมมีราคาถูกกว่า มีให้เลือกเพียงระบบปฏิบัติการ Android ที่เป็นเวอร์ชัน 6.0.1 Marshmallow" />
<meta name="twitter:title" content="Lenovo เปิดตัว Yoga A12 มันคือ Yoga Book ในราคาประหยัด" />
<meta name="twitter:image" content="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-03.jpg" />
<meta name="twitter:creator" content="@aripfan" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Feed" href="http://www.aripfan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Comments Feed" href="http://www.aripfan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Lenovo เปิดตัว Yoga A12 มันคือ Yoga Book ในราคาประหยัด Comments Feed" href="http://www.aripfan.com/lenovo-yoga-a12-launch/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aripfan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='seed-social-css'  href='http://www.aripfan.com/wp-content/plugins/seed-social/seed-social.css?ver=4.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=4.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.aripfan.com/wp-content/cache/wpfc-minified/a143d69fd371746b11659b492402c382/1486476246index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700&#038;ver=4.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.aripfan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.aripfan.com/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.aripfan.com/wp-content/cache/wpfc-minified/15eec7c3a36adbd9c6e2975edeffe9af/1486476246index.css" media="all"/>
<script src='//www.aripfan.com/wp-content/cache/wpfc-minified/553c7b94c88d959bb59ba7b6a06a351e/1486476246index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=6.2'></script> -->
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.aripfan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aripfan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aripfan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.aripfan.com/?p=62603' />
<link rel="alternate" type="application/json+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F&#038;format=xml" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-62806482-1', 'auto');
ga('send', 'pageview');
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aripfan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.aripfan.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/www.aripfan.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.td-header-wrap .td-header-top-menu-full,
.td-header-wrap .top-header-menu .sub-menu {
background-color: #afafaf;
}
.td-header-style-8 .td-header-top-menu-full {
background-color: transparent;
}
.td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
background-color: #afafaf;
padding-left: 15px;
padding-right: 15px;
}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu,
.td-header-wrap .td-header-top-menu-full {
border-bottom: none;
}
.td-header-top-menu,
.td-header-top-menu a,
.td-header-wrap .td-header-top-menu-full .td-header-top-menu,
.td-header-wrap .td-header-top-menu-full a,
.td-header-style-8 .td-header-top-menu,
.td-header-style-8 .td-header-top-menu a {
color: #ff5d00;
}
.td-header-wrap .td-header-menu-wrap-full,
.sf-menu > .current-menu-ancestor > a,
.sf-menu > .current-category-ancestor > a,
.td-header-menu-wrap.td-affix,
.td-header-style-3 .td-header-main-menu,
.td-header-style-3 .td-affix .td-header-main-menu,
.td-header-style-4 .td-header-main-menu,
.td-header-style-4 .td-affix .td-header-main-menu,
.td-header-style-8 .td-header-menu-wrap.td-affix,
.td-header-style-8 .td-header-top-menu-full {
background-color: #000000;
}
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
.td-boxed-layout .td-header-style-4 .td-header-menu-wrap {
background-color: #000000 !important;
}
@media (min-width: 1019px) {
.td-header-style-1 .td-header-sp-recs,
.td-header-style-1 .td-header-sp-logo {
margin-bottom: 28px;
}
}
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-1 .td-header-sp-recs,
.td-header-style-1 .td-header-sp-logo {
margin-bottom: 14px;
}
}
.td-header-style-7 .td-header-top-menu {
border-bottom: none;
}
.sf-menu ul .td-menu-item > a:hover,
.sf-menu ul .sfHover > a,
.sf-menu ul .current-menu-ancestor > a,
.sf-menu ul .current-category-ancestor > a,
.sf-menu ul .current-menu-item > a,
.sf-menu > .current-menu-item > a:after,
.sf-menu > .current-menu-ancestor > a:after,
.sf-menu > .current-category-ancestor > a:after,
.sf-menu > li:hover > a:after,
.sf-menu > .sfHover > a:after,
.td_block_mega_menu .td-next-prev-wrap a:hover,
.td-mega-span .td-post-category:hover,
.td-header-wrap .black-menu .sf-menu > li > a:hover,
.td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
.td-header-wrap .black-menu .sf-menu > .sfHover > a,
.header-search-wrap .td-drop-down-search:after,
.header-search-wrap .td-drop-down-search .btn:hover,
.td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
.td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
.td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
background-color: rgba(30,115,190,0.57);
}
.td_block_mega_menu .td-next-prev-wrap a:hover {
border-color: rgba(30,115,190,0.57);
}
.header-search-wrap .td-drop-down-search:before {
border-color: transparent transparent rgba(30,115,190,0.57) transparent;
}
.td_mega_menu_sub_cats .cur-sub-cat,
.td_mod_mega_menu:hover .entry-title a {
color: rgba(30,115,190,0.57);
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #dd3333 !important;
}
}
ul.sf-menu > .td-menu-item > a {
font-family:GillSans, Calibri, Trebuchet, sans-serif;
font-size:18px;
}
.block-title > span,
.block-title > a,
.widgettitle,
.td-trending-now-title,
.wpb_tabs li a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
.td-related-title a,
.woocommerce div.product .woocommerce-tabs ul.tabs li a,
.woocommerce .product .products h2 {
font-family:"Playfair Display";
font-size:20px;
font-weight:bold;
}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-62603 single-format-standard lenovo-yoga-a12-launch wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aripfan" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/aripfan" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/ARiPOfficialChannel" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-60612"><a href="http://www.aripfan.com/">HOME</a></li>
<li id="menu-item-60623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60623"><a href="http://www.aripfan.com/category/hot-hits/">HOT HITS</a></li>
<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60660"><a href="http://www.aripfan.com/category/review-products/">The Review<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="http://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="http://www.aripfan.com/category/pc-review/">PC Review</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="http://www.aripfan.com/category/tablet-review/">Tablet Review</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="http://www.aripfan.com/category/printer-review/">Printer Review</a></li>
<li id="menu-item-60631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60631"><a href="http://www.aripfan.com/category/gadgets-review/">Gadgets Review</a></li>
</ul>
</li>
<li id="menu-item-60638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60638"><a href="http://www.aripfan.com/category/itnews/">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-60639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60639"><a href="http://www.aripfan.com/category/apple/">Apple News</a></li>
<li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60643"><a href="http://www.aripfan.com/category/pc-news/">PC News</a></li>
<li id="menu-item-60642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60642"><a href="http://www.aripfan.com/category/mobile-news/">Mobile News</a></li>
<li id="menu-item-60641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60641"><a href="http://www.aripfan.com/category/games-news/">Games News</a></li>
<li id="menu-item-60640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60640"><a href="http://www.aripfan.com/category/gadgets-news/">Gadgets News</a></li>
<li id="menu-item-60644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60644"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li id="menu-item-60645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60645"><a href="http://www.aripfan.com/category/tips/">Tips</a></li>
<li id="menu-item-62473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62473"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS</a></li>
<li id="menu-item-60655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60655"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.aripfan.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="http://www.aripfan.com/">
<img src="http://demo2.aripfan.com/wp-content/uploads/2017/01/logo-test-05-300x99.png" alt=""/>
<span class="td-visual-hidden">Comtoday</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60612"><a href="http://www.aripfan.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60623"><a href="http://www.aripfan.com/category/hot-hits/">HOT HITS</a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5899f283ead53_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5899f283ead53" ><script>var block_td_uid_1_5899f283ead53 = new tdBlock();
block_td_uid_1_5899f283ead53.id = "td_uid_1_5899f283ead53";
block_td_uid_1_5899f283ead53.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6266","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5899f283ead53_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5899f283ead53_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5899f283ead53.td_column_number = "3";
block_td_uid_1_5899f283ead53.block_type = "td_block_mega_menu";
block_td_uid_1_5899f283ead53.post_count = "5";
block_td_uid_1_5899f283ead53.found_posts = "13";
block_td_uid_1_5899f283ead53.header_color = "";
block_td_uid_1_5899f283ead53.ajax_pagination_infinite_stop = "";
block_td_uid_1_5899f283ead53.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_1_5899f283ead53);
</script><div id=td_uid_1_5899f283ead53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/games-by-thailand/" rel="bookmark" title="เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/02/game-thai-5-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/02/game-thai-5-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/02/game-thai-5-100x70.jpg 100w, http://www.aripfan.com/wp-content/uploads/2017/02/game-thai-5-534x366.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/games-by-thailand/" rel="bookmark" title="เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก">เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/best-of-smartphone-2016-by-comtoday/" rel="bookmark" title="สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/12/feature-image-014-218x150.png" srcset="http://www.aripfan.com/wp-content/uploads/2016/12/feature-image-014-218x150.png 218w, http://www.aripfan.com/wp-content/uploads/2016/12/feature-image-014-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/best-of-smartphone-2016-by-comtoday/" rel="bookmark" title="สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday">สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/4-5-g-speed-net/" rel="bookmark" title="ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า"><img width="218" height="115" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/11/true-08.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2016/11/true-08.jpg 301w, http://www.aripfan.com/wp-content/uploads/2016/11/true-08-300x158.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/4-5-g-speed-net/" rel="bookmark" title="ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า">ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/the-story-of-mahajanaka-2/" rel="bookmark" title="SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร"><img width="218" height="115" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/11/sipa-01-4.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2016/11/sipa-01-4.jpg 301w, http://www.aripfan.com/wp-content/uploads/2016/11/sipa-01-4-300x158.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/the-story-of-mahajanaka-2/" rel="bookmark" title="SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร">SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/facebook-false-news/" rel="bookmark" title="ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/11/feature-image-015-218x150.png" srcset="http://www.aripfan.com/wp-content/uploads/2016/11/feature-image-015-218x150.png 218w, http://www.aripfan.com/wp-content/uploads/2016/11/feature-image-015-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/facebook-false-news/" rel="bookmark" title="ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้">ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5899f283ead53" data-td_block_id="td_uid_1_5899f283ead53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5899f283ead53" data-td_block_id="td_uid_1_5899f283ead53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60660"><a href="http://www.aripfan.com/category/review-products/">The Review</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60625"><a href="http://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60626"><a href="http://www.aripfan.com/category/pc-review/">PC Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60627"><a href="http://www.aripfan.com/category/tablet-review/">Tablet Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60630"><a href="http://www.aripfan.com/category/printer-review/">Printer Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60631"><a href="http://www.aripfan.com/category/gadgets-review/">Gadgets Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60638"><a href="http://www.aripfan.com/category/itnews/">Tech News</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60639"><a href="http://www.aripfan.com/category/apple/">Apple News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60643"><a href="http://www.aripfan.com/category/pc-news/">PC News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60642"><a href="http://www.aripfan.com/category/mobile-news/">Mobile News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60641"><a href="http://www.aripfan.com/category/games-news/">Games News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60640"><a href="http://www.aripfan.com/category/gadgets-news/">Gadgets News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60644"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60645"><a href="http://www.aripfan.com/category/tips/">Tips</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5899f28409f21_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5899f28409f21" ><script>var block_td_uid_2_5899f28409f21 = new tdBlock();
block_td_uid_2_5899f28409f21.id = "td_uid_2_5899f28409f21";
block_td_uid_2_5899f28409f21.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5899f28409f21_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5899f28409f21_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5899f28409f21.td_column_number = "3";
block_td_uid_2_5899f28409f21.block_type = "td_block_mega_menu";
block_td_uid_2_5899f28409f21.post_count = "5";
block_td_uid_2_5899f28409f21.found_posts = "1152";
block_td_uid_2_5899f28409f21.header_color = "";
block_td_uid_2_5899f28409f21.ajax_pagination_infinite_stop = "";
block_td_uid_2_5899f28409f21.max_num_pages = "231";
tdBlocksArray.push(block_td_uid_2_5899f28409f21);
</script><div id=td_uid_2_5899f28409f21 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/5-things-to-do-before-selling-macbook/" rel="bookmark" title="5 สิ่งที่ควรทำก่อนขายหรือยกเครื่อง MacBook ของคุณให้กับผู้อื่น"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/02/macbook-selling-4-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/02/macbook-selling-4-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/02/macbook-selling-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 สิ่งที่ควรทำก่อนขายหรือยกเครื่อง MacBook ของคุณให้กับผู้อื่น"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/5-things-to-do-before-selling-macbook/" rel="bookmark" title="5 สิ่งที่ควรทำก่อนขายหรือยกเครื่อง MacBook ของคุณให้กับผู้อื่น">5 สิ่งที่ควรทำก่อนขายหรือยกเครื่อง MacBook ของคุณให้กับผู้อื่น</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/7-issues-mobile-use/" rel="bookmark" title="7 เรื่องชวนหงุดหงิด ขณะใช้มือถือ"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/02/3-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/02/3-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/02/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 เรื่องชวนหงุดหงิด ขณะใช้มือถือ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/7-issues-mobile-use/" rel="bookmark" title="7 เรื่องชวนหงุดหงิด ขณะใช้มือถือ">7 เรื่องชวนหงุดหงิด ขณะใช้มือถือ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/how-to-facebook-live-does-not-smartphones/" rel="bookmark" title="Facebook Live ทำไง แบบไม่ง้อสมาร์ทโฟน"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/01/Facebook-Live-11-218x150.png" srcset="http://www.aripfan.com/wp-content/uploads/2017/01/Facebook-Live-11-218x150.png 218w, http://www.aripfan.com/wp-content/uploads/2017/01/Facebook-Live-11-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Facebook Live ทำไง แบบไม่ง้อสมาร์ทโฟน"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/how-to-facebook-live-does-not-smartphones/" rel="bookmark" title="Facebook Live ทำไง แบบไม่ง้อสมาร์ทโฟน">Facebook Live ทำไง แบบไม่ง้อสมาร์ทโฟน</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/change-the-smart-phone-as-a-remote-control-final/" rel="bookmark" title="เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนจบ)"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/01/change-smartphone-to-remote-103-218x150.png" srcset="http://www.aripfan.com/wp-content/uploads/2017/01/change-smartphone-to-remote-103-218x150.png 218w, http://www.aripfan.com/wp-content/uploads/2017/01/change-smartphone-to-remote-103-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนจบ)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/change-the-smart-phone-as-a-remote-control-final/" rel="bookmark" title="เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนจบ)">เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนจบ)</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/change-the-smart-phone-as-a-remote-control-part-1/" rel="bookmark" title="เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนที่ 1)"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/01/change-smartphone-to-remote-1-218x150.png" srcset="http://www.aripfan.com/wp-content/uploads/2017/01/change-smartphone-to-remote-1-218x150.png 218w, http://www.aripfan.com/wp-content/uploads/2017/01/change-smartphone-to-remote-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนที่ 1)"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/change-the-smart-phone-as-a-remote-control-part-1/" rel="bookmark" title="เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนที่ 1)">เปลี่ยน &#8220;สมาร์ตโฟนเป็นรีโมต&#8221; ให้ควบคุมเครื่องใช้ไฟฟ้าได้ง่ายๆ (ตอนที่ 1)</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5899f28409f21" data-td_block_id="td_uid_2_5899f28409f21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5899f28409f21" data-td_block_id="td_uid_2_5899f28409f21"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62473"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60655"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.aripfan.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-banner-wrap-full">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- /5660750/aripfan-header728x90 -->
<div id='div-gpt-ad-1486378983018-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486378983018-0'); });
</script>
</div></div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.aripfan.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="View all posts in PC News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.aripfan.com/category/pc-news/">
<span itemprop="name">PC News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lenovo เปิดตัว Yoga A12 มันคือ Yoga Book ในราคาประหยัด</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-62603" class="post-62603 post type-post status-publish format-standard has-post-thumbnail hentry category-pc-news tag-lenovo-yoga-a12 tag-lenovo-yoga-book tag-pc-news" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Lenovo เปิดตัว Yoga A12 มันคือ Yoga Book ในราคาประหยัด</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.aripfan.com/author/chutchawalk/">CK</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T10:55:15+00:00" >February 7, 2017</time></span>                                                        </div>
</header>
</div>
<div class="td-post-content">
<div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F&redirect_uri=http://www.aripfan.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F&text=Lenovo+%E0%B9%80%E0%B8%9B%E0%B8%B4%E0%B8%94%E0%B8%95%E0%B8%B1%E0%B8%A7+Yoga+A12+%E0%B8%A1%E0%B8%B1%E0%B8%99%E0%B8%84%E0%B8%B7%E0%B8%AD+Yoga+Book+%E0%B9%83%E0%B8%99%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AB%E0%B8%A2%E0%B8%B1%E0%B8%94" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div><p>หลังจาก <span style="color: #ff6600;"><a style="color: #ff6600;" href="http://www.aripfan.com/review-lenovo-yoga-book/" target="_blank">Lenovo Yoga Book</a> </span><span style="color: #000000;">ได้</span>รับกระแสตอบรับเป็นอย่างดีจากผู้คนจำนวนมาก ทำให้ Lenovo ตัดสินใจขยายไลน์ของพีซีแบบ 2-in-1 ให้มากขึ้น ซึ่งครั้งนี้ไม่ได้มาในชื่อ Yoga Book แต่มาในชื่อ <em><strong>&#8220;Lenovo Yoga A12&#8221;</strong></em> พีซีแบบ 2-in-1 ที่มีลักษณะคล้าย Yoga Book แถมมีราคาถูกกว่า<span id="more-62603"></span></p>
<p style="text-align: center;"><img class="aligncenter size-full wp-image-62606" src="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12.jpg" alt="Lenobo Yoga A12" width="580" height="320" srcset="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12.jpg 580w, http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-300x166.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p><strong>Lenovo Yoga A12</strong> มาพร้อมหน้าจอทัชสกรีนขนาด 12.2 นิ้ว สามารถพับได้แบบ 360 องศา เพื่อใช้งานเป็นแท็บเล็ตได้ ไม่ได้ระบุว่าความละเอียดการแสดงผลเป็นเท่าไหร่ แต่ทางสื่อต่างประเทศคาดว่าจะเป็นแบบ HD มีความบางแค่ 5.4 มิลลิเมตร เท่านั้น น้ำหนัก 2.2 ปอนด์ (ประมาณ 1 กิโลกรัม) เหมาะสำหรับผู้ที่ชอบพีซีที่ความบางเบาง่ายแก่การพกพา ซีพียู Intel Atom X5, แรม 2GB, หน่วยความจำภายใน 32GB</p>
<p>มีให้เลือกเพียงระบบปฏิบัติการ Android ที่เป็นเวอร์ชัน 6.0.1 Marshmallow ซึ่งน่าเสียดายเล็กน้อยที่ไม่ได้มีรุ่น Windows มาด้วย ส่วนไฮไลท์สำคัญที่เป็นตัวชูโรงอย่าง &#8220;Halo keyboard&#8221; ยังมีมาให้พร้อมใช้งาน โดย Lenovo ไม่ได้ระบุว่าสามารถใช้งานร่วมกับสไตลัสได้ด้วยหรือไม่</p>
<p style="text-align: center;"><img class="aligncenter wp-image-62607 size-full" src="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-01.jpg" width="580" height="320" srcset="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-01.jpg 580w, http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-01-300x166.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>ทั้งนี้ Lenovo Yoga A12 มีเลือกสองสี ได้แก่ gunmetal grey และ rose gold เตรียมวางขายผ่านทาง Lenovo online store ในวันที่ 8 กุมภาพันธ์ เป็นต้นไป ในราคา 299 ดอลลาร์สหรัฐ หรือประมาณ 10,500 บาท</p>
<p style="text-align: center;"><img class="aligncenter wp-image-62608 size-full" src="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-02.jpg" width="580" height="320" srcset="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-02.jpg 580w, http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-02-300x166.jpg 300w" sizes="(max-width: 580px) 100vw, 580px" /></p>
<p>ที่มา <span style="color: #3366ff;"><a style="color: #3366ff;" href="https://www.engadget.com/2017/02/06/lenovos-latest-android-tablet-is-really-a-budget-laptop/#/" target="_blank">Engadget</a></span></p>
<div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F&redirect_uri=http://www.aripfan.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F&text=Lenovo+%E0%B9%80%E0%B8%9B%E0%B8%B4%E0%B8%94%E0%B8%95%E0%B8%B1%E0%B8%A7+Yoga+A12+%E0%B8%A1%E0%B8%B1%E0%B8%99%E0%B8%84%E0%B8%B7%E0%B8%AD+Yoga+Book+%E0%B9%83%E0%B8%99%E0%B8%A3%E0%B8%B2%E0%B8%84%E0%B8%B2%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%AB%E0%B8%A2%E0%B8%B1%E0%B8%94" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.aripfan.com%2Flenovo-yoga-a12-launch%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>        </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.aripfan.com/tag/lenovo-yoga-a12/">lenovo yoga a12</a></li><li><a href="http://www.aripfan.com/tag/lenovo-yoga-book/">lenovo YOGA Book</a></li><li><a href="http://www.aripfan.com/tag/pc-news/">pc news</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.aripfan.com/ais-vision-2017/">AIS ตอกย้ำการเป็น Digital Life Service Provider ชูวิสัยทัศน์ 3 ด้าน ปี 2017</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.aripfan.com/5-things-to-do-before-selling-macbook/">5 สิ่งที่ควรทำก่อนขายหรือยกเครื่อง MacBook ของคุณให้กับผู้อื่น</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.aripfan.com/author/chutchawalk/">CK</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CK"></span><meta itemprop="datePublished" content="2017-02-07T10:55:15+00:00"><meta itemprop="dateModified" content="2017-02-07T10:55:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aripfan.com/lenovo-yoga-a12-launch/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://demo2.aripfan.com/wp-content/uploads/2017/01/logo-test-05-300x99.png"></span><meta itemprop="name" content="Comtoday"></span><meta itemprop="headline " content="Lenovo เปิดตัว Yoga A12 มันคือ Yoga Book ในราคาประหยัด"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aripfan.com/wp-content/uploads/2017/02/lenovo-yoga-a12-03.jpg"><meta itemprop="width" content="633"><meta itemprop="height" content="356"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_4_5899f2842a917_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5899f2842a917" ><script>var block_td_uid_4_5899f2842a917 = new tdBlock();
block_td_uid_4_5899f2842a917.id = "td_uid_4_5899f2842a917";
block_td_uid_4_5899f2842a917.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_5899f2842a917_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5899f2842a917_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":62603,"live_filter_cur_post_author":"3"}';
block_td_uid_4_5899f2842a917.td_column_number = "3";
block_td_uid_4_5899f2842a917.block_type = "td_block_related_posts";
block_td_uid_4_5899f2842a917.post_count = "3";
block_td_uid_4_5899f2842a917.found_posts = "17";
block_td_uid_4_5899f2842a917.header_color = "";
block_td_uid_4_5899f2842a917.ajax_pagination_infinite_stop = "";
block_td_uid_4_5899f2842a917.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_4_5899f2842a917);
</script><h4 class="td-related-title"><a id="td_uid_5_5899f28434264" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5899f2842a917" href="#">RELATED ARTICLES</a><a id="td_uid_6_5899f2843427a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5899f2842a917" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5899f2842a917 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/samsung-new-all-in-one-pc-with-soundbar/" rel="bookmark" title="Samsung All-in-One PC คอมพิวเตอร์ตั้งโต๊ะ รุ่นล่าสุด มาพร้อม Soundbar"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/01/samsung-all-in-one-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/01/samsung-all-in-one-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/01/samsung-all-in-one-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung All-in-One PC คอมพิวเตอร์ตั้งโต๊ะ รุ่นล่าสุด มาพร้อม Soundbar"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/samsung-new-all-in-one-pc-with-soundbar/" rel="bookmark" title="Samsung All-in-One PC คอมพิวเตอร์ตั้งโต๊ะ รุ่นล่าสุด มาพร้อม Soundbar">Samsung All-in-One PC คอมพิวเตอร์ตั้งโต๊ะ รุ่นล่าสุด มาพร้อม Soundbar</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/razer-project-valerie-triple-monitor-laptop-4k/" rel="bookmark" title="CES 2017 : Razer เปิดตัว Project Valerie โน๊ตบุ๊คสามหน้าจอ ความละเอียด 12K"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/01/Razer-Valerie-Cover-3-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/01/Razer-Valerie-Cover-3-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/01/Razer-Valerie-Cover-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CES 2017 : Razer เปิดตัว Project Valerie โน๊ตบุ๊คสามหน้าจอ ความละเอียด 12K"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/razer-project-valerie-triple-monitor-laptop-4k/" rel="bookmark" title="CES 2017 : Razer เปิดตัว Project Valerie โน๊ตบุ๊คสามหน้าจอ ความละเอียด 12K">CES 2017 : Razer เปิดตัว Project Valerie โน๊ตบุ๊คสามหน้าจอ ความละเอียด 12K</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/ces-2017-samsung-odyssey-gaming-notebook/" rel="bookmark" title="CES 2017 : Samsung เปิดตัวโน๊ตบุ๊คเกมมิ่ง Samsung Odyssey"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/01/Samsung-Odyssey-02-1-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/01/Samsung-Odyssey-02-1-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/01/Samsung-Odyssey-02-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CES 2017 : Samsung เปิดตัวโน๊ตบุ๊คเกมมิ่ง Samsung Odyssey"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/ces-2017-samsung-odyssey-gaming-notebook/" rel="bookmark" title="CES 2017 : Samsung เปิดตัวโน๊ตบุ๊คเกมมิ่ง Samsung Odyssey">CES 2017 : Samsung เปิดตัวโน๊ตบุ๊คเกมมิ่ง Samsung Odyssey</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5899f2842a917" data-td_block_id="td_uid_4_5899f2842a917"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5899f2842a917" data-td_block_id="td_uid_4_5899f2842a917"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lenovo-yoga-a12-launch/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.aripfan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='62603' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="200d3bcc75" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="4"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_5899f28447b77_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top"><h4 class="block-title"><span>Stay with us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">192,380</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aripfan" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">78,713</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/aripfan" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,134</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC5kekpI7IAf2UkM0H9LdaEg" target="_blank">Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><!-- /5660750/aripfan-sidebar1 -->
<div id='div-gpt-ad-1486379252554-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1486379252554-0'); });
</script>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_5899f28447fb6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5899f28447fb6" ><script>var block_td_uid_9_5899f28447fb6 = new tdBlock();
block_td_uid_9_5899f28447fb6.id = "td_uid_9_5899f28447fb6";
block_td_uid_9_5899f28447fb6.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6266","category_ids":"","custom_title":"HOT HITS","custom_url":"http:\/\/www.aripfan.com\/category\/hot-hits\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5899f28447fb6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5899f28447fb6_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5899f28447fb6.td_column_number = "1";
block_td_uid_9_5899f28447fb6.block_type = "td_block_1";
block_td_uid_9_5899f28447fb6.post_count = "6";
block_td_uid_9_5899f28447fb6.found_posts = "13";
block_td_uid_9_5899f28447fb6.header_color = "#";
block_td_uid_9_5899f28447fb6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5899f28447fb6.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_9_5899f28447fb6);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.aripfan.com/category/hot-hits/">HOT HITS</a></h4></div><div id=td_uid_9_5899f28447fb6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/games-by-thailand/" rel="bookmark" title="เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก"><img width="324" height="235" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/02/game-thai-5-324x235.jpg" alt="" title="เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/games-by-thailand/" rel="bookmark" title="เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก">เกมคนไทย เล่นไหม ? ไม่แพ้ชาติใดในโลก</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aripfan.com/author/content/">Content</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-03T11:05:24+00:00" >February 3, 2017</time></span>                            </div>
<div class="td-excerpt">
เป็นยุคทองของคนเล่นเกมก็ว่าได้สำหรับช่วง 2-3 ปีที่ผ่านมา เพราะนอกจากเกมบนคอมพิวเตอร์ใหม่ ๆ ที่ออกมาจะมีความสนุกและโด่งดังมากขึ้น เรายังเห็นเรื่องของการแข่งขันที่เรียกเท่ ๆ ว่า E-Sport ผุดขึ้นราวกับดอกเห็ดเพื่อให้บรรดาเกมเมอร์ทั้งหลายได้มีสนามประลองฝีมือกันได้อย่างเต็มที่            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/best-of-smartphone-2016-by-comtoday/" rel="bookmark" title="สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday"><img width="100" height="70" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/12/feature-image-014-100x70.png" srcset="http://www.aripfan.com/wp-content/uploads/2016/12/feature-image-014-100x70.png 100w, http://www.aripfan.com/wp-content/uploads/2016/12/feature-image-014-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/best-of-smartphone-2016-by-comtoday/" rel="bookmark" title="สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday">สมาร์ทโฟนยอดเยี่ยม 6  ประเภท ประจำปี 2016 โดย Comtoday</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:37:14+00:00" >December 23, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/4-5-g-speed-net/" rel="bookmark" title="ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า"><img width="100" height="53" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/11/true-08.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2016/11/true-08.jpg 301w, http://www.aripfan.com/wp-content/uploads/2016/11/true-08-300x158.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/4-5-g-speed-net/" rel="bookmark" title="ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า">ทำความรู้จักกับ “4.5 G” ความเร็ว แรง ที่เหนือกว่าเดิม 3 เท่า</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T17:55:02+00:00" >November 28, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/the-story-of-mahajanaka-2/" rel="bookmark" title="SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร"><img width="100" height="53" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/11/sipa-01-4.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2016/11/sipa-01-4.jpg 301w, http://www.aripfan.com/wp-content/uploads/2016/11/sipa-01-4-300x158.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/the-story-of-mahajanaka-2/" rel="bookmark" title="SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร">SIPA ร่วมถ่ายทอด “พระมหาชนก” พระราชนิพนธ์ของพ่อ สู่แอนิเมชั่นแห่งความพากเพียร</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-28T16:52:33+00:00" >November 28, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/facebook-false-news/" rel="bookmark" title="ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้"><img width="100" height="70" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/11/feature-image-015-100x70.png" srcset="http://www.aripfan.com/wp-content/uploads/2016/11/feature-image-015-100x70.png 100w, http://www.aripfan.com/wp-content/uploads/2016/11/feature-image-015-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/facebook-false-news/" rel="bookmark" title="ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้">ข่าวลวงบน Facebook ปัญหาเรื้อรังที่รอวันแก้</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-23T02:05:15+00:00" >November 23, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/sipa-smes-thailand-with-digital-marketing/" rel="bookmark" title="SIPA ติดอาวุธ SMEs ไทย ด้วย Digital Marketing"><img width="100" height="53" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2016/10/sipa-01-1.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2016/10/sipa-01-1.jpg 301w, http://www.aripfan.com/wp-content/uploads/2016/10/sipa-01-1-300x158.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SIPA ติดอาวุธ SMEs ไทย ด้วย Digital Marketing"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/sipa-smes-thailand-with-digital-marketing/" rel="bookmark" title="SIPA ติดอาวุธ SMEs ไทย ด้วย Digital Marketing">SIPA ติดอาวุธ SMEs ไทย ด้วย Digital Marketing</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-21T14:48:29+00:00" >October 21, 2016</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5899f28447fb6" data-td_block_id="td_uid_9_5899f28447fb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5899f28447fb6" data-td_block_id="td_uid_9_5899f28447fb6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-14">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.aripfan.com/"><img src="http://demo2.aripfan.com/wp-content/uploads/2017/01/logo-test-05-300x99.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Comtoday (www.aripfan.com), ARIP Public Company Limited
99/16-20 Ratchadapisek Road, Din Daeng, Bangkok 10400 Thailand
Tel : +66(0) 2642-3400 ต่อ 4700 <div class="footer-email-wrap">Contact us: <a href="mailto:ctm@arip.co.th">ctm@arip.co.th</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aripfan" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/aripfan" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/ARiPOfficialChannel" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; Copyright © 2017 by ARIP Public Company Limited ARIP สงวนสิทธิ์ห้ามทำซ้ำ ทั้งหมด หรือบางส่วนไม่ว่าในรูปแบบหรือสิ่งใดโดยไม่ได้รับการอนุญาตจาก ARIP เป็นลายลักษณ์อักษร ARIP และโลโก้ ARIP เป็นเครื่องหมายการค้าของ ARIP Public Company Limited                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.6 (rara)
Deploy mode: deploy
uid: 5899f2845fe18
-->
<script>
jQuery(document).ready(function () {
jQuery.post('http://www.aripfan.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
var F = new Function ( response );
return( F() );
});
});
</script><script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.aripfan.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.aripfan.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.0400748252869 seconds, on 07-02-17 23:15:00 -->