<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.aripfan.com/xmlrpc.php" />
<style id="reCAPTCHA-style" >.google-recaptcha-container{display:block;clear:both;}</style>
<meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-06.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ 3 รุ่นรวด ได้แก่ M2 Play, Z17 mini และ Z9 mini พร้อมจัดกิจกรรมเอาใจแฟนคลับ Nubia ด้วยสิทธิพิเศษในการสัมผัสสมาร์ทโฟนรุ่นใหม่"/>
<link rel="canonical" href="http://www.aripfan.com/nubia-new-smartphone/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini" />
<meta property="og:description" content="Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ 3 รุ่นรวด ได้แก่ M2 Play, Z17 mini และ Z9 mini พร้อมจัดกิจกรรมเอาใจแฟนคลับ Nubia ด้วยสิทธิพิเศษในการสัมผัสสมาร์ทโฟนรุ่นใหม่" />
<meta property="og:url" content="http://www.aripfan.com/nubia-new-smartphone/" />
<meta property="og:site_name" content="Comtoday" />
<meta property="article:publisher" content="https://www.facebook.com/aripfan/" />
<meta property="article:tag" content="it news" />
<meta property="article:tag" content="mobile" />
<meta property="article:tag" content="nubia" />
<meta property="article:tag" content="review" />
<meta property="article:section" content="Mobile News" />
<meta property="article:published_time" content="2017-08-30T15:17:19+00:00" />
<meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-06.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="618" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ 3 รุ่นรวด ได้แก่ M2 Play, Z17 mini และ Z9 mini พร้อมจัดกิจกรรมเอาใจแฟนคลับ Nubia ด้วยสิทธิพิเศษในการสัมผัสสมาร์ทโฟนรุ่นใหม่" />
<meta name="twitter:title" content="Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini" />
<meta name="twitter:site" content="@aripfan" />
<meta name="twitter:image" content="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-06.jpg" />
<meta name="twitter:creator" content="@aripfan" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Feed" href="http://www.aripfan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Comments Feed" href="http://www.aripfan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini Comments Feed" href="http://www.aripfan.com/nubia-new-smartphone/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var disableStr = 'ga-disable-UA-62806482-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-62806482-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('require', 'displayfeatures');
__gaTracker('require', 'linkid', 'linkid.js');
__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aripfan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.aripfan.com/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://www.aripfan.com/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.aripfan.com/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wonderplugin-slider-css-css'  href='http://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=4.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.aripfan.com/wp-content/cache/wpfc-minified/1ab6d8968468417f51b7ac4d09373e19/1502777230index.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Playfair+Display%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='griwpc-recaptcha-style-css'  href='http://www.aripfan.com/wp-content/plugins/recaptcha-in-wp-comments-form/css/recaptcha.css?ver=9.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.aripfan.com/wp-content/cache/wpfc-minified/cc5b00a726eeef5973f397c5bda47ac3/1502777230index.css" media="all"/>
<style id='griwpc-recaptcha-style-inline-css' type='text/css'>
.google-recaptcha-container{display:block;clear:both;}
</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.aripfan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.aripfan.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.aripfan.com/wp-content/cache/wpfc-minified/dfb8b2bda7e7117e6dc987e500b0be88/1502777230index.css" media="all"/>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.aripfan.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.aripfan.com/wp-content/cache/wpfc-minified/8aeecb09cb481765d82b7b0327d9b12f/1502969978index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.2'></script> -->
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=6.2'></script> -->
<!-- <script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=6.2'></script> -->
<link rel='https://api.w.org/' href='http://www.aripfan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aripfan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aripfan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.aripfan.com/?p=73516' />
<link rel="alternate" type="application/json+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Fnubia-new-smartphone%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Fnubia-new-smartphone%2F&#038;format=xml" />
<script type='text/javascript'>
SG_POPUPS_QUEUE = [];
SG_POPUP_DATA = [];
SG_APP_POPUP_URL = 'http://www.aripfan.com/wp-content/plugins/popup-builder';
SG_POPUP_VERSION='2.64_1;';
function sgAddEvent(element, eventName, fn) {
if (element.addEventListener)
element.addEventListener(eventName, fn, false);
else if (element.attachEvent)
element.attachEvent('on' + eventName, fn);
}
</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.aripfan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.aripfan.com/nubia-new-smartphone/amp/" />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.aripfan.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.aripfan.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>
.td-header-wrap .td-header-top-menu-full,
.td-header-wrap .top-header-menu .sub-menu {
background-color: #afafaf;
}
.td-header-style-8 .td-header-top-menu-full {
background-color: transparent;
}
.td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
background-color: #afafaf;
padding-left: 15px;
padding-right: 15px;
}
.td-header-wrap .td-header-top-menu-full .td-header-top-menu,
.td-header-wrap .td-header-top-menu-full {
border-bottom: none;
}
.td-header-top-menu,
.td-header-top-menu a,
.td-header-wrap .td-header-top-menu-full .td-header-top-menu,
.td-header-wrap .td-header-top-menu-full a,
.td-header-style-8 .td-header-top-menu,
.td-header-style-8 .td-header-top-menu a {
color: #ff5d00;
}
.td-header-wrap .td-header-menu-wrap-full,
.sf-menu > .current-menu-ancestor > a,
.sf-menu > .current-category-ancestor > a,
.td-header-menu-wrap.td-affix,
.td-header-style-3 .td-header-main-menu,
.td-header-style-3 .td-affix .td-header-main-menu,
.td-header-style-4 .td-header-main-menu,
.td-header-style-4 .td-affix .td-header-main-menu,
.td-header-style-8 .td-header-menu-wrap.td-affix,
.td-header-style-8 .td-header-top-menu-full {
background-color: #222222;
}
.td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
.td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
.td-header-style-3 .td_stretch_content .td-header-menu-wrap,
.td-header-style-4 .td_stretch_content .td-header-menu-wrap {
background-color: #222222 !important;
}
@media (min-width: 1019px) {
.td-header-style-1 .td-header-sp-recs,
.td-header-style-1 .td-header-sp-logo {
margin-bottom: 28px;
}
}
@media (min-width: 768px) and (max-width: 1018px) {
.td-header-style-1 .td-header-sp-recs,
.td-header-style-1 .td-header-sp-logo {
margin-bottom: 14px;
}
}
.td-header-style-7 .td-header-top-menu {
border-bottom: none;
}
.sf-menu > .current-menu-item > a:after,
.sf-menu > .current-menu-ancestor > a:after,
.sf-menu > .current-category-ancestor > a:after,
.sf-menu > li:hover > a:after,
.sf-menu > .sfHover > a:after,
.td_block_mega_menu .td-next-prev-wrap a:hover,
.td-mega-span .td-post-category:hover,
.td-header-wrap .black-menu .sf-menu > li > a:hover,
.td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
.td-header-wrap .black-menu .sf-menu > .sfHover > a,
.header-search-wrap .td-drop-down-search:after,
.header-search-wrap .td-drop-down-search .btn:hover,
.td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
.td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
.td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
background-color: rgba(30,115,190,0.57);
}
.td_block_mega_menu .td-next-prev-wrap a:hover {
border-color: rgba(30,115,190,0.57);
}
.header-search-wrap .td-drop-down-search:before {
border-color: transparent transparent rgba(30,115,190,0.57) transparent;
}
.td_mega_menu_sub_cats .cur-sub-cat,
.td_mod_mega_menu:hover .entry-title a,
.td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
.td-theme-wrap .sf-menu ul .sfHover > a,
.td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
.td-theme-wrap .sf-menu ul .current-category-ancestor > a,
.td-theme-wrap .sf-menu ul .current-menu-item > a {
color: rgba(30,115,190,0.57);
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #dd3333 !important;
}
}
ul.sf-menu > .td-menu-item > a {
font-family:GillSans, Calibri, Trebuchet, sans-serif;
font-size:18px;
}
.block-title > span,
.block-title > a,
.widgettitle,
.td-trending-now-title,
.wpb_tabs li a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
.td-theme-wrap .td-related-title a,
.woocommerce div.product .woocommerce-tabs ul.tabs li a,
.woocommerce .product .products h2:not(.woocommerce-loop-product__title),
.td-theme-wrap .td-block-title {
font-family:"Playfair Display";
font-size:20px;
font-weight:bold;
}
</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "http://www.aripfan.com/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "http://www.aripfan.com/category/mobile-news/",
"name": "Mobile News"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "http://www.aripfan.com/nubia-new-smartphone/",
"name": "Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini"                                
}
}    ]
}
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-73516 single-format-standard nubia-new-smartphone global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aripfan" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/aripfan" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/ARiPOfficialChannel" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-60612"><a href="http://www.aripfan.com/">HOME</a></li>
<li id="menu-item-60623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60623"><a href="http://www.aripfan.com/category/hot-hits/">HOT HITS</a></li>
<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60660"><a href="http://www.aripfan.com/category/review-products/">The Review<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="http://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="http://www.aripfan.com/category/pc-review/">PC Review</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="http://www.aripfan.com/category/tablet-review/">Tablet Review</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="http://www.aripfan.com/category/printer-review/">Printer Review</a></li>
<li id="menu-item-60631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60631"><a href="http://www.aripfan.com/category/gadgets-review/">Gadgets Review</a></li>
</ul>
</li>
<li id="menu-item-60638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60638"><a href="http://www.aripfan.com/category/itnews/">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-60639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60639"><a href="http://www.aripfan.com/category/apple/">Apple News</a></li>
<li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60643"><a href="http://www.aripfan.com/category/pc-news/">PC News</a></li>
<li id="menu-item-63902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63902"><a href="http://www.aripfan.com/category/windows-news/">Windows News</a></li>
<li id="menu-item-60642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60642"><a href="http://www.aripfan.com/category/mobile-news/">Mobile News</a></li>
<li id="menu-item-60641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60641"><a href="http://www.aripfan.com/category/game-news/">Game News</a></li>
<li id="menu-item-60640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60640"><a href="http://www.aripfan.com/category/gadgets-news/">Gadgets News</a></li>
<li id="menu-item-60644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60644"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li id="menu-item-60645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60645"><a href="http://www.aripfan.com/category/tips/">Tips<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
<li id="menu-item-63824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63824"><a href="http://www.aripfan.com/category/howto/">How To</a></li>
<li id="menu-item-63825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63825"><a href="http://www.aripfan.com/category/android-article/">Android</a></li>
<li id="menu-item-63826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63826"><a href="http://www.aripfan.com/category/ios/">iOS</a></li>
<li id="menu-item-63827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63827"><a href="http://www.aripfan.com/category/microsoft-office/">Microsoft Office</a></li>
<li id="menu-item-63828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63828"><a href="http://www.aripfan.com/category/you-tip/">You Tip</a></li>
<li id="menu-item-63829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63829"><a href="http://www.aripfan.com/category/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li id="menu-item-62473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62473"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS</a></li>
<li id="menu-item-60655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60655"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.aripfan.com/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
</div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-main-logo" href="http://www.aripfan.com/">
<img src="http://www.aripfan.com/wp-content/uploads/2017/02/Logo-Edit-04.jpg" alt=""/>
<span class="td-visual-hidden">Comtoday</span>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-60612"><a href="http://www.aripfan.com/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-60623"><a href="http://www.aripfan.com/category/hot-hits/">HOT HITS</a>
<ul  class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59a6cc8711f7e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59a6cc8711f7e" ><script>var block_td_uid_1_59a6cc8711f7e = new tdBlock();
block_td_uid_1_59a6cc8711f7e.id = "td_uid_1_59a6cc8711f7e";
block_td_uid_1_59a6cc8711f7e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6266","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_59a6cc8711f7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59a6cc8711f7e_rand","tdc_css_class_style":"td_uid_1_59a6cc8711f7e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59a6cc8711f7e.td_column_number = "3";
block_td_uid_1_59a6cc8711f7e.block_type = "td_block_mega_menu";
block_td_uid_1_59a6cc8711f7e.post_count = "5";
block_td_uid_1_59a6cc8711f7e.found_posts = "49";
block_td_uid_1_59a6cc8711f7e.header_color = "";
block_td_uid_1_59a6cc8711f7e.ajax_pagination_infinite_stop = "";
block_td_uid_1_59a6cc8711f7e.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_1_59a6cc8711f7e);
</script><div id=td_uid_1_59a6cc8711f7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/spotify-%e0%b8%84%e0%b8%b7%e0%b8%ad%e0%b8%ad%e0%b8%b0%e0%b9%84%e0%b8%a3/" rel="bookmark" title="Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/spotify-Thumb-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/spotify-Thumb-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/spotify-Thumb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/spotify-%e0%b8%84%e0%b8%b7%e0%b8%ad%e0%b8%ad%e0%b8%b0%e0%b9%84%e0%b8%a3/" rel="bookmark" title="Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง">Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/buyer-guide-10-laptop-for-students/" rel="bookmark" title="แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/notebook-791292_960_720-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/notebook-791292_960_720-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/notebook-791292_960_720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/buyer-guide-10-laptop-for-students/" rel="bookmark" title="แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา">แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/special-report-aec-digital/" rel="bookmark" title="Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/asean-02-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/asean-02-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/asean-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/special-report-aec-digital/" rel="bookmark" title="Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC">Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/7-how-to-buy-laptop-for-your/" rel="bookmark" title="7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/Laptops_in_store_20170514-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/Laptops_in_store_20170514-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/Laptops_in_store_20170514-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/7-how-to-buy-laptop-for-your/" rel="bookmark" title="7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ">7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/pinkoi-selected-shop-for-designer/" rel="bookmark" title="มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/DSC_2304-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/DSC_2304-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/DSC_2304-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/pinkoi-selected-shop-for-designer/" rel="bookmark" title="มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์">มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59a6cc8711f7e" data-td_block_id="td_uid_1_59a6cc8711f7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59a6cc8711f7e" data-td_block_id="td_uid_1_59a6cc8711f7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60660"><a href="http://www.aripfan.com/category/review-products/">The Review</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60625"><a href="http://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60626"><a href="http://www.aripfan.com/category/pc-review/">PC Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60627"><a href="http://www.aripfan.com/category/tablet-review/">Tablet Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60630"><a href="http://www.aripfan.com/category/printer-review/">Printer Review</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60631"><a href="http://www.aripfan.com/category/gadgets-review/">Gadgets Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-60638"><a href="http://www.aripfan.com/category/itnews/">Tech News</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60639"><a href="http://www.aripfan.com/category/apple/">Apple News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60643"><a href="http://www.aripfan.com/category/pc-news/">PC News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63902"><a href="http://www.aripfan.com/category/windows-news/">Windows News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60642"><a href="http://www.aripfan.com/category/mobile-news/">Mobile News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60641"><a href="http://www.aripfan.com/category/game-news/">Game News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60640"><a href="http://www.aripfan.com/category/gadgets-news/">Gadgets News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60644"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60645"><a href="http://www.aripfan.com/category/tips/">Tips</a>
<ul  class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63824"><a href="http://www.aripfan.com/category/howto/">How To</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63825"><a href="http://www.aripfan.com/category/android-article/">Android</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63826"><a href="http://www.aripfan.com/category/ios/">iOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63827"><a href="http://www.aripfan.com/category/microsoft-office/">Microsoft Office</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63828"><a href="http://www.aripfan.com/category/you-tip/">You Tip</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63829"><a href="http://www.aripfan.com/category/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62473"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60655"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.aripfan.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
<div class="td-banner-wrap-full td-container-wrap ">
<div class="td-header-container td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td_uid_2_59a6cc8746f6c_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5660750/aripfan-header728x90', [728, 90], 'div-gpt-ad-1501756313873-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /5660750/aripfan-header728x90 -->
<div id='div-gpt-ad-1501756313873-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501756313873-0'); });
</script>
</div></div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.aripfan.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Mobile News" class="entry-crumb" href="http://www.aripfan.com/category/mobile-news/">Mobile News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-73516" class="post-73516 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile-news category-itnews tag-it-news tag-mobile tag-nubia tag-review" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.aripfan.com/author/chutchawalk/">CK</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-08-30T15:17:19+00:00" >August 30, 2017</time></span>                                                        </div>
</header>
</div>
<div class="td-post-content">
<p><strong>Nubia</strong> เปิดตัวสมาร์ทโฟนรุ่นใหม่ 3 รุ่นรวด ได้แก่ <strong>M2 Play, Z17 mini และ Z9 mini</strong> พร้อมจัดกิจกรรมเอาใจแฟนคลับ Nubia ด้วยสิทธิพิเศษในการสัมผัสสมาร์ทโฟนรุ่นใหม่ก่อนใคร<span id="more-73516"></span></p>
<figure id="attachment_73522" style="width: 620px" class="wp-caption aligncenter"><a href="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-03.jpg" target="_blank" rel="noopener"><img class="wp-image-73522 size-full" src="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-03.jpg" alt="" width="620" height="414" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-03.jpg 620w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-03-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption class="wp-caption-text"><strong>(ขวา) นายกันตวีร์ แสงสาย ผู้จัดการฝ่ายการตลาด บริษัท นูเบีย สมาร์ทโฟน (ประเทศไทย)</strong></figcaption></figure>
<p><strong>นายกันตวีร์ แสงสาย ผู้จัดการฝ่ายการตลาด บริษัท นูเบีย สมาร์ทโฟน (ประเทศไทย)</strong> กล่าวว่า “เราเชื่อว่าหากไม่มีแฟนๆ ที่คอยสนับสนุน นูเบียก็ไม่อาจจะสามารถจะประสบความสำเร็จไปได้ไกล ดังนั้นวัตถุประสงค์หลักๆ ในการจัดงานในครั้งนี้ขึ้นมาก็เพื่อแทนคำขอบคุณสำหรับความไว้วางใจและมิตรภาพที่แฟนๆ มีให้ตั้งแต่เริ่มเปิดตัวนูเบียในประเทศไทย ดีใจที่ได้พบกับแฟนๆ ในวันนี้ ได้มาพูดคุย เล่าถึงความเป็นมาของ Nubia รวมถึงได้แชร์ประสบการณ์ในด้านสมาร์ทโฟนกันอย่างใกล้ชิด ซึ่งมั่นใจว่าในวันนี้แฟนๆ จะได้เห็นความโดดเด่นของ Nubia ในอีกหลายๆ ด้านที่อาจไม่เคยเห็นมาก่อน”</p>
<h3><strong>M2 Play</strong></h3>
<p style="text-align: center;"><a href="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-01.jpg"><img class="aligncenter size-full wp-image-73519" src="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-01.jpg" alt="" width="600" height="600" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-01.jpg 600w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-01-150x150.jpg 150w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-01-300x300.jpg 300w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-01-420x420.jpg 420w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>เป็นสมาร์ทโฟนรุ่นใหม่ล่าสุดที่เหมาะกับคนที่ชอบความเรียบง่ายและหรูหรา ไม่ว่าจะเป็นเรื่องดีไซน์ที่บาง หน้า interface ที่สวยงามใช้งานง่าย การสั่งการที่รวดเร็ว และแน่นอนที่สุดเรื่องการถ่ายรูป ซึ่งเป็นเอกลักษณ์ของสมาร์ทโฟน Nubia ในสเปคที่อัดแน่นตั้งแต่ความจุไปจนถึงพลังแบตเตอรี่ กำหนดวางจำหน่ายวันที่ 9 กันยายนนี้ ในราคา 5,790 บาท (อ้างอิงราคาจากเว็บไซต์ store.nubia.com)</p>
<h3><strong>Z17 Mini</strong></h3>
<p style="text-align: center;"><a href="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-04.jpg"><img class="aligncenter size-full wp-image-73524" src="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-04.jpg" alt="" width="600" height="569" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-04.jpg 600w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-04-300x285.jpg 300w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-04-443x420.jpg 443w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>สมาร์ทโฟนระดับเรือธงกล้องคู่ สีใหม่ล่าสุดที่เป็นที่นิยมอย่างยิ่งในตอนนี้ คือสีฟ้า Aurora มาพร้อมหน่วยความจำ (RAM) ถึง 6 GB และความจุ (ROM) 128 GB ในราคา 11,990 บาท (อ้างอิงราคาจากเว็บไซต์ store.nubia.com)</p>
<h3><strong>Z9 Mini</strong></h3>
<p style="text-align: center;"><a href="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-05.jpg"><img class="aligncenter size-full wp-image-73525" src="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-05.jpg" alt="" width="600" height="591" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-05.jpg 600w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-05-300x296.jpg 300w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-05-426x420.jpg 426w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<p>ซึ่งเรียกได้ว่าเป็นข่าวดีสำหรับคนที่ชื่นชอบการถ่ายภาพและความลงตัวของ Z9 Max ในอดีตนั้น จะต้องยินดีที่สมาร์ทโฟนอันน่าหลงใหลนี้จะกลับมา ด้วยความละเอียดของกล้องหลังถึง 16 MP และกล้องหน้า 8 MP มาพร้อมสัมผัสที่กะทัดรัดเหมาะมือมากกว่าเดิม ในราคาเพียง 3,790 บาทเท่านั้น (อ้างอิงราคาจากเว็บไซต์ store.nubia.com)</p>
<figure id="attachment_73520" style="width: 620px" class="wp-caption aligncenter"><a href="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-02.jpg" target="_blank" rel="noopener"><img class="wp-image-73520 size-full" src="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-02.jpg" alt="" width="620" height="414" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-02.jpg 620w, http://www.aripfan.com/wp-content/uploads/2017/08/nubia-02-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption class="wp-caption-text"><strong>บรรยากาศ Nubia fan meeting</strong></figcaption></figure>
<p>&nbsp;</p>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.aripfan.com/tag/it-news/">it news</a></li><li><a href="http://www.aripfan.com/tag/mobile/">mobile</a></li><li><a href="http://www.aripfan.com/tag/nubia/">nubia</a></li><li><a href="http://www.aripfan.com/tag/review/">review</a></li></ul>            </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.aripfan.com/new-surface-pro-first-impression/">ครั้งแรกกับ New Surface Pro ตอบโจทย์และคุ้มค่าสำหรับงานเฉพาะด้าน</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.aripfan.com/jin-wellbeing/">วางแผนชีวิตโสดเกษียณอย่างสมาร์ท สตาร์ทได้ตั้งแต่วันนี้</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.aripfan.com/author/chutchawalk/">CK</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="CK"></span><meta itemprop="datePublished" content="2017-08-30T15:17:19+00:00"><meta itemprop="dateModified" content="2017-08-30T15:17:19+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.aripfan.com/nubia-new-smartphone/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aripfan.com/wp-content/uploads/2017/02/Logo-Edit-04.jpg"></span><meta itemprop="name" content="Comtoday"></span><meta itemprop="headline " content="Nubia เปิดตัวสมาร์ทโฟนรุ่นใหม่ M2 Play, Z17 mini และ Z9 mini"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.aripfan.com/wp-content/uploads/2017/08/nubia-06.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="618"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_4_59a6cc8754a0d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59a6cc8754a0d" ><script>var block_td_uid_4_59a6cc8754a0d = new tdBlock();
block_td_uid_4_59a6cc8754a0d.id = "td_uid_4_59a6cc8754a0d";
block_td_uid_4_59a6cc8754a0d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_59a6cc8754a0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59a6cc8754a0d_rand","tdc_css_class_style":"td_uid_4_59a6cc8754a0d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":73516,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_4_59a6cc8754a0d.td_column_number = "3";
block_td_uid_4_59a6cc8754a0d.block_type = "td_block_related_posts";
block_td_uid_4_59a6cc8754a0d.post_count = "3";
block_td_uid_4_59a6cc8754a0d.found_posts = "3914";
block_td_uid_4_59a6cc8754a0d.header_color = "";
block_td_uid_4_59a6cc8754a0d.ajax_pagination_infinite_stop = "";
block_td_uid_4_59a6cc8754a0d.max_num_pages = "1305";
tdBlocksArray.push(block_td_uid_4_59a6cc8754a0d);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59a6cc876437c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59a6cc8754a0d" href="#">RELATED ARTICLES</a><a id="td_uid_6_59a6cc87643b0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59a6cc8754a0d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_59a6cc8754a0d class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/acer-predator-x35-new-gaming-monitor/" rel="bookmark" title="Acer เปิดตัว Predator X35 จอ Gaming Monitor ขนาด 34 นิ้ว มาพร้อม HDR และ 200Hz"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/Acer_IFA_Predator_X35_03-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/Acer_IFA_Predator_X35_03-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/Acer_IFA_Predator_X35_03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acer เปิดตัว Predator X35 จอ Gaming Monitor ขนาด 34 นิ้ว มาพร้อม HDR และ 200Hz"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/acer-predator-x35-new-gaming-monitor/" rel="bookmark" title="Acer เปิดตัว Predator X35 จอ Gaming Monitor ขนาด 34 นิ้ว มาพร้อม HDR และ 200Hz">Acer เปิดตัว Predator X35 จอ Gaming Monitor ขนาด 34 นิ้ว มาพร้อม HDR และ 200Hz</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/acer-predator-orion-9000/" rel="bookmark" title="Acer เปิดตัว Predator Orion 9000 ที่สุดของ Gaming Desktop แห่งปี"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/21125779_10155736125803086_5447278329082414501_o-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/21125779_10155736125803086_5447278329082414501_o-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/21125779_10155736125803086_5447278329082414501_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acer เปิดตัว Predator Orion 9000 ที่สุดของ Gaming Desktop แห่งปี"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/acer-predator-orion-9000/" rel="bookmark" title="Acer เปิดตัว Predator Orion 9000 ที่สุดของ Gaming Desktop แห่งปี">Acer เปิดตัว Predator Orion 9000 ที่สุดของ Gaming Desktop แห่งปี</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/acer-new-2-in-1-switch-7-black-edition/" rel="bookmark" title="Acer เปิดตัว Switch 7 Black Edition ใช้ซีพียู Intel Gen 8"><img width="218" height="150" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/acer-switch-7-black-03-218x150.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/acer-switch-7-black-03-218x150.jpg 218w, http://www.aripfan.com/wp-content/uploads/2017/08/acer-switch-7-black-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acer เปิดตัว Switch 7 Black Edition ใช้ซีพียู Intel Gen 8"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/acer-new-2-in-1-switch-7-black-edition/" rel="bookmark" title="Acer เปิดตัว Switch 7 Black Edition ใช้ซีพียู Intel Gen 8">Acer เปิดตัว Switch 7 Black Edition ใช้ซีพียู Intel Gen 8</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59a6cc8754a0d" data-td_block_id="td_uid_4_59a6cc8754a0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59a6cc8754a0d" data-td_block_id="td_uid_4_59a6cc8754a0d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nubia-new-smartphone/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.aripfan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="cptch_block"><span class="cptch_wrap cptch_math_actions">
<label class="cptch_label" for="cptch_input_22"><span class="cptch_span">n&#105;&#110;e</span>
<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
<span class="cptch_span"><img class="cptch_img " src="data:image/png;base64,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" alt="image"/></span>
<span class="cptch_span">&nbsp;=&nbsp;</span>
<span class="cptch_span"><input id="cptch_input_22" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<input type="hidden" name="cptch_result" value="W40=" /><input type="hidden" name="cptch_time" value="1504103559" />
<input type="hidden" name="cptch_form" value="wp_comments" />
</label><span class="cptch_reload_button_wrap hide-if-no-js">
<noscript>
<style type="text/css">
.hide-if-no-js {
display: none !important;
}
</style>
</noscript>
<span class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p id="griwpc-container-id" class="google-recaptcha-container recaptcha-align-left"><span id="griwpc-widget-id" class="g-recaptcha" data-forced="0" ></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='73516' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25031f492e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>			</form>
</div><!-- #respond -->
</div> <!-- /.content -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_7_59a6cc8770fce_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Stay with us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">197,281</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aripfan" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">79,422</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/aripfan" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,715</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC5kekpI7IAf2UkM0H9LdaEg" target="_blank">Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_59a6cc87714b8_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/5660750/aripfan-sidebar1', [[300, 250], [336, 280]], 'div-gpt-ad-1501756009897-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- /5660750/aripfan-sidebar1 -->
<div id='div-gpt-ad-1501756009897-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501756009897-0'); });
</script>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_59a6cc8771a4c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_59a6cc8771a4c" ><script>var block_td_uid_9_59a6cc8771a4c = new tdBlock();
block_td_uid_9_59a6cc8771a4c.id = "td_uid_9_59a6cc8771a4c";
block_td_uid_9_59a6cc8771a4c.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6266","category_ids":"","custom_title":"HOT HITS","custom_url":"http:\/\/www.aripfan.com\/category\/hot-hits\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_59a6cc8771a4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59a6cc8771a4c_rand","tdc_css_class_style":"td_uid_9_59a6cc8771a4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59a6cc8771a4c.td_column_number = "1";
block_td_uid_9_59a6cc8771a4c.block_type = "td_block_1";
block_td_uid_9_59a6cc8771a4c.post_count = "6";
block_td_uid_9_59a6cc8771a4c.found_posts = "49";
block_td_uid_9_59a6cc8771a4c.header_color = "#";
block_td_uid_9_59a6cc8771a4c.ajax_pagination_infinite_stop = "";
block_td_uid_9_59a6cc8771a4c.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_9_59a6cc8771a4c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="http://www.aripfan.com/category/hot-hits/" class="td-pulldown-size">HOT HITS</a></h4></div><div id=td_uid_9_59a6cc8771a4c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.aripfan.com/spotify-%e0%b8%84%e0%b8%b7%e0%b8%ad%e0%b8%ad%e0%b8%b0%e0%b9%84%e0%b8%a3/" rel="bookmark" title="Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง"><img width="324" height="235" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/spotify-Thumb-324x235.jpg" alt="" title="Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง"/></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/spotify-%e0%b8%84%e0%b8%b7%e0%b8%ad%e0%b8%ad%e0%b8%b0%e0%b9%84%e0%b8%a3/" rel="bookmark" title="Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง">Spotify คืออะไร ทำความรู้จักก่อนให้บริการในไทย และคำบอกเล่าจากผู้ใช้งานจริง</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://www.aripfan.com/author/chutchawalk/">CK</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-15T09:49:30+00:00" >August 15, 2017</time></span>                            </div>
<div class="td-excerpt">
ชัดเจนแล้วว่า Spotify กำลังจะเป็นบริการมิวสิคสตรีมมิ่งระดับโลก "หน้าใหม่" ที่เข้ามาเปิดให้บริการในประเทศไทยเป็นครั้งแรก แต่ก่อนจะเปิดตัวเราทำมาความรู้จักกันก่อนว่า Spotify คืออะไร พร้อมคำบอกเล่าจากผู้ใช้ Spotify ในไทย            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/buyer-guide-10-laptop-for-students/" rel="bookmark" title="แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา"><img width="100" height="70" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/notebook-791292_960_720-100x70.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/notebook-791292_960_720-100x70.jpg 100w, http://www.aripfan.com/wp-content/uploads/2017/08/notebook-791292_960_720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/buyer-guide-10-laptop-for-students/" rel="bookmark" title="แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา">แนะนำ 10 โน้ตบุ๊คราคาไม่เกิน 20,000 บาท สำหรับนักศึกษา</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T16:46:39+00:00" >August 11, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/special-report-aec-digital/" rel="bookmark" title="Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC"><img width="100" height="70" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/asean-02-100x70.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/asean-02-100x70.jpg 100w, http://www.aripfan.com/wp-content/uploads/2017/08/asean-02-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/special-report-aec-digital/" rel="bookmark" title="Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC">Special Report : ติดอาวุธดิจิทัล บุกตลาด AEC</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-11T13:50:21+00:00" >August 11, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/7-how-to-buy-laptop-for-your/" rel="bookmark" title="7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ"><img width="100" height="70" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/Laptops_in_store_20170514-100x70.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/Laptops_in_store_20170514-100x70.jpg 100w, http://www.aripfan.com/wp-content/uploads/2017/08/Laptops_in_store_20170514-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/7-how-to-buy-laptop-for-your/" rel="bookmark" title="7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ">7 เคล็ดลับ ซื้อโน้ตบุ๊คอย่างไรให้โดนใจ</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-10T14:42:44+00:00" >August 10, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/pinkoi-selected-shop-for-designer/" rel="bookmark" title="มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์"><img width="100" height="70" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/DSC_2304-100x70.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/DSC_2304-100x70.jpg 100w, http://www.aripfan.com/wp-content/uploads/2017/08/DSC_2304-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/pinkoi-selected-shop-for-designer/" rel="bookmark" title="มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์">มารู้จักกับ Pinkoi แหล่งซื้อขายงาน Handmade ส่งตรงจากดีไซเนอร์</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-03T16:15:13+00:00" >August 3, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.aripfan.com/exclusive-interview-nokia/" rel="bookmark" title="Exclusive Interview : Nokia เพราะชื่อนี้ ทำอะไรเล่นๆ ไม่ได้อีกแล้ว"><img width="100" height="70" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/2017/08/exclusive-nokia-Thumb-100x70.jpg" srcset="http://www.aripfan.com/wp-content/uploads/2017/08/exclusive-nokia-Thumb-100x70.jpg 100w, http://www.aripfan.com/wp-content/uploads/2017/08/exclusive-nokia-Thumb-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exclusive Interview : Nokia เพราะชื่อนี้ ทำอะไรเล่นๆ ไม่ได้อีกแล้ว"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.aripfan.com/exclusive-interview-nokia/" rel="bookmark" title="Exclusive Interview : Nokia เพราะชื่อนี้ ทำอะไรเล่นๆ ไม่ได้อีกแล้ว">Exclusive Interview : Nokia เพราะชื่อนี้ ทำอะไรเล่นๆ ไม่ได้อีกแล้ว</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-02T23:43:17+00:00" >August 2, 2017</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59a6cc8771a4c" data-td_block_id="td_uid_9_59a6cc8771a4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59a6cc8771a4c" data-td_block_id="td_uid_9_59a6cc8771a4c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
<div class="td-container td-footer-bottom-full">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.aripfan.com/"><img src="http://www.aripfan.com/wp-content/uploads/2017/02/Logo-Edit-04.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Comtoday (www.aripfan.com), ARIP Public Company Limited
99/16-20 Ratchadapisek Road, Din Daeng, Bangkok 10400 Thailand
Tel : +66(0) 2642-3400 ต่อ 4700 
<div class="footer-email-wrap">Contact us: <a href="mailto:ctm@arip.co.th">ctm@arip.co.th</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/aripfan" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/aripfan" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/ARiPOfficialChannel" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright © 2017 by ARIP Public Company Limited ARIP สงวนสิทธิ์ห้ามทำซ้ำ ทั้งหมด หรือบางส่วนไม่ว่าในรูปแบบหรือสิ่งใดโดยไม่ได้รับการอนุญาตจาก ARIP เป็นลายลักษณ์อักษร ARIP และโลโก้ ARIP เป็นเครื่องหมายการค้าของ ARIP Public Company Limited
<!--BEGIN WEB STAT CODE-->
<script type="text/javascript" src="http://hits.truehits.in.th/data/t0031480.js"></script>
<noscript> 
<a target="_blank" href="http://truehits.net/stat.php?id=t0031480"><img src="http://hits.truehits.in.th/noscript.php?id=t0031480" alt="Thailand Web Stat" border="0" width="14" height="17" /></a> 
<a target="_blank" href="http://truehits.net/">Truehits.net</a> 
</noscript>
<!-- END WEBSTAT CODE -->
</div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.1 (rara)
Deploy mode: deploy
uid: 59a6cc8788d66
-->
<script type='text/javascript' src='http://www.aripfan.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var griwpco = {"ajax_url":"http:\/\/www.aripfan.com","formID":"commentform","buttonID":"submit","recaptcha_elem":null,"recaptcha_id":"griwpc-widget-id","recaptcha_skey":"6LcNaBgUAAAAAEfSR36jwhjnpvfy2nxqMmzFILMK","recaptcha_theme":"light","recaptcha_size":"normal","recaptcha_type":"image","recaptcha_align":"left","recaptcha_otcm":"0","recaptcha_tag":"p","recaptcha_lang":"","allowCreditMode":"0","home_link_address":"http:\/\/www.joanmiquelviade.com\/plugin\/google-recaptcha-in-wp-comments-form\/","home_link_title":"reCAPTCHA plugin homepage","home_link_text":"Get reCAPTCHA plugin"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/recaptcha-in-wp-comments-form/js/recaptcha.js?ver=9.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=griwpcOnloadCallback&#038;render=explicit&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"9766370d70","ajaxurl":"http:\/\/www.aripfan.com\/wp-admin\/admin-ajax.php","enlarge":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/captcha/js/front_end_script.js?ver=4.8.1'></script>
<!-- JS generated by theme -->
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.aripfan.com/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.aripfan.com/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.966185092926 seconds, on 30-08-17 21:32:40 -->