<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta property="fb:pages" content="131495136994" />
    <meta property="fb:article_style" content="aripfan">	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:pages" content="131495136994" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<head>
    <meta charset="utf-8">
    <meta property="op:markup_version" content="v1.0">

    <!-- The URL of the web version of your article --> 
    <link rel="canonical" href="http://aripfan.com/article.html">
    <meta name="author" content="K-BenZ">
    <link rel="pingback" href="http://www.aripfan.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-2.jpg" /><link rel="icon" type="image/png" href="http://www.aripfan.com/wp-content/uploads/Web-COMTODAY-Logo-favicon-5.jpg">
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<title>รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K</title>
<meta name="description" content="สัมผัสโน๊ตบุ๊คสายธุรกิจอีกรุ่น หลังเคยรีวิว Folio G1 ของ HP ไปก่อนหน้านี้ ในครั้งนี้มาพบกับ Dell Latitude 12 7000 series หรือรุ่น 7275 โน๊ตบุ๊ค 2-in-1 สายธุรกิจอีกตัว ที่อัดความหรูหราสมฐานะ Business Class ด้วยตัวเครื่อง Magnesium Alloy ที่แข็งแรงเป็นพิเศษ และ จอสัมผัสขนาด 12.5 นิ้ว ในความละเอียด 4K !!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aripfan.com/review-dell-latitude-7275-2-in-1/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K" />
<meta property="og:description" content="สัมผัสโน๊ตบุ๊คสายธุรกิจอีกรุ่น หลังเคยรีวิว Folio G1 ของ HP ไปก่อนหน้านี้ ในครั้งนี้มาพบกับ Dell Latitude 12 7000 series หรือรุ่น 7275 โน๊ตบุ๊ค 2-in-1 สายธุรกิจอีกตัว ที่อัดความหรูหราสมฐานะ Business Class ด้วยตัวเครื่อง Magnesium Alloy ที่แข็งแรงเป็นพิเศษ และ จอสัมผัสขนาด 12.5 นิ้ว ในความละเอียด 4K !!" />
<meta property="og:url" content="http://www.aripfan.com/review-dell-latitude-7275-2-in-1/" />
<meta property="og:site_name" content="Comtoday" />
<meta property="article:publisher" content="http://www.facebook.com/aripfan" />
<meta property="article:tag" content="2 in 1" />
<meta property="article:tag" content="dell" />
<meta property="article:tag" content="latitude" />
<meta property="article:tag" content="Latitude 7000 Series" />
<meta property="article:section" content="Notebook" />
<meta property="article:published_time" content="2016-11-21T10:55:19+07:00" />
<meta property="article:modified_time" content="2016-11-22T10:24:34+07:00" />
<meta property="og:updated_time" content="2016-11-22T10:24:34+07:00" />
<meta property="fb:app_id" content="787571168026275" />
<meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-2.jpg" />
<meta property="og:image:width" content="1234" />
<meta property="og:image:height" content="767" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="สัมผัสโน๊ตบุ๊คสายธุรกิจอีกรุ่น หลังเคยรีวิว Folio G1 ของ HP ไปก่อนหน้านี้ ในครั้งนี้มาพบกับ Dell Latitude 12 7000 series หรือรุ่น 7275 โน๊ตบุ๊ค 2-in-1 สายธุรกิจอีกตัว ที่อัดความหรูหราสมฐานะ Business Class ด้วยตัวเครื่อง Magnesium Alloy ที่แข็งแรงเป็นพิเศษ และ จอสัมผัสขนาด 12.5 นิ้ว ในความละเอียด 4K !!" />
<meta name="twitter:title" content="รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K" />
<meta name="twitter:site" content="@aripfan" />
<meta name="twitter:image" content="http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-2.jpg" />
<meta name="twitter:creator" content="@aripfan" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//developers.kakao.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Feed" href="http://www.aripfan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Comments Feed" href="http://www.aripfan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K Comments Feed" href="http://www.aripfan.com/review-dell-latitude-7275-2-in-1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aripfan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='koreasns_css-css'  href='http://www.aripfan.com/wp-content/plugins/korea-sns/korea_sns.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.aripfan.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.aripfan.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='abc_style-css'  href='http://www.aripfan.com/wp-content/plugins/advanced-browser-check/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='blackribbon-css'  href='http://www.aripfan.com/wp-content/plugins/blackribbon/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aripfan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightweight-youtube-channel-widget-css'  href='http://www.aripfan.com/wp-content/plugins/lightweight-youtube-channel-widget/assets/css/youtube-channel.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='seed-social-css'  href='http://www.aripfan.com/wp-content/plugins/seed-social/seed-social.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.aripfan.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.aripfan.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aripfan.com/wp-content/themes/Newspaper/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.aripfan.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.aripfan.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.aripfan.com/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://developers.kakao.com/sdk/js/kakao.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/korea-sns/korea_sns_156.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/advanced-browser-check/js/script.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.aripfan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aripfan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aripfan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.aripfan.com/?p=58211' />
<link rel="alternate" type="application/json+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Freview-dell-latitude-7275-2-in-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Freview-dell-latitude-7275-2-in-1%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');
  ga('send', 'pageview');

</script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-62806482-1', 'auto');
ga('send', 'pageview');
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');
  ga('send', 'pageview');

</script><!--BEGIN WEB STAT CODE-->
<SCRIPT LANGUAGE="javascript1.1" src="http://hits.truehits.in.th/data/t0031480.js"></SCRIPT>
<NOSCRIPT>
<a target="_blank" href="http://truehits.net/stat.php?id=t0031480"><img src="http://hits.truehits.in.th/noscript.php?id=t0031480" alt="Thailand Web Stat" border=0 width=14 height=17></a>
<a target="_blank" href="http://truehits.net/">Truehits.net</a>
</NOSCRIPT>
<!-- END WEBSTAT CODE --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.aripfan.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.aripfan.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.aripfan.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.aripfan.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#1e73be";
</script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');

  ga('send', 'pageview');

</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5660750/aripfan-header728x90', [728, 90], 'div-gpt-ad-1430839390976-0').addService(googletag.pubads());
    googletag.defineSlot('/5660750/aripfan-sidebar1', [300, 250], 'div-gpt-ad-1430839390976-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<body class="single single-post postid-58211 single-format-standard td-boxed-layout review-dell-latitude-7275-2-in-1 wpb-js-composer js-comp-ver-4.3.5 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-home-menu-container"><ul id="menu-home-menu" class=""><li id="menu-item-21396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-21396"><a href="http://www.aripfan.com"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-24042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24042"><a href="http://www.aripfan.com/">Home</a></li>
<li id="menu-item-21554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21554"><a href="http://www.aripfan.com/category/review-products/">Review</a>
<ul class="sub-menu">
	<li id="menu-item-21561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21561"><a href="http://www.aripfan.com/category/review-products/mobile-review/">Mobile</a></li>
	<li id="menu-item-21560" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21560"><a href="http://www.aripfan.com/category/review-products/notebook/">Notebook</a></li>
	<li id="menu-item-44230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44230"><a href="http://www.aripfan.com/category/networking/">Networking</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21559"><a href="http://www.aripfan.com/category/review-products/gaming-gear/">Gaming Gear</a></li>
	<li id="menu-item-21564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21564"><a href="http://www.aripfan.com/category/review-products/tablet-review/">Tablet</a></li>
	<li id="menu-item-21555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21555"><a href="http://www.aripfan.com/category/review-products/application/">Application</a></li>
	<li id="menu-item-21558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21558"><a href="http://www.aripfan.com/category/review-products/gadget/">Gadget</a></li>
	<li id="menu-item-21562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21562"><a href="http://www.aripfan.com/category/review-products/printer/">Printer</a></li>
	<li id="menu-item-21563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21563"><a href="http://www.aripfan.com/category/review-products/storage/">Storage</a></li>
	<li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="http://www.aripfan.com/category/review-products/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21567"><a href="http://www.aripfan.com/category/itnews/">IT News</a>
<ul class="sub-menu">
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573"><a href="http://www.aripfan.com/category/itnews/notebook-news/">Computer Notebook</a></li>
	<li id="menu-item-21575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21575"><a href="http://www.aripfan.com/category/itnews/mobile-news/">Mobile News</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569"><a href="http://www.aripfan.com/category/itnews/apple/">Apple iPhone iOS</a></li>
	<li id="menu-item-44237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44237"><a href="http://www.aripfan.com/category/google-android/">Google Android</a></li>
	<li id="menu-item-21577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21577"><a href="http://www.aripfan.com/category/itnews/tablet-news/">Tablet</a></li>
	<li id="menu-item-35672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7windows/">Windows</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570"><a href="http://www.aripfan.com/category/itnews/gadget-itnews/">Gadgets</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571"><a href="http://www.aripfan.com/category/itnews/games/">Games</a></li>
	<li id="menu-item-21574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21574"><a href="http://www.aripfan.com/category/itnews/microsoft-office/">Microsoft Office</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li id="menu-item-21578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21578"><a href="http://www.aripfan.com/category/tips/">Tips</a>
<ul class="sub-menu">
	<li id="menu-item-21579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21579"><a href="http://www.aripfan.com/category/tips/android-article/">Android</a></li>
	<li id="menu-item-21582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21582"><a href="http://www.aripfan.com/category/tips/ios/">iOS</a></li>
	<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="http://www.aripfan.com/category/tips/program-office/">Office</a></li>
	<li id="menu-item-21585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21585"><a href="http://www.aripfan.com/category/tips/windows-%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">Windows Tips</a></li>
	<li id="menu-item-21584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21584"><a href="http://www.aripfan.com/category/tips/software-app/">Software / App</a></li>
	<li id="menu-item-21586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21586"><a href="http://www.aripfan.com/category/tips/you-tip/">Youtip</a></li>
	<li id="menu-item-21581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21581"><a href="http://www.aripfan.com/category/tips/hardware/">Hardware</a></li>
	<li id="menu-item-21580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21580"><a href="http://www.aripfan.com/category/tips/antivirus/">Antivirus</a></li>
	<li id="menu-item-21590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21590"><a href="http://www.aripfan.com/category/tips/howto/">How To</a></li>
	<li id="menu-item-21587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21587"><a href="http://www.aripfan.com/category/tips/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li id="menu-item-21588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21588"><a href="http://www.aripfan.com/category/comtoday/">Comtoday Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-49802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49802"><a href="http://www.aripfan.com/category/%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3%e0%b8%aa%e0%b8%a1%e0%b8%b2%e0%b8%8a%e0%b8%b4%e0%b8%81-comtoday/">สมัครสมาชิก Comtoday</a></li>
</ul>
</li>
<li id="menu-item-54962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-54962"><a href="http://www.aripfan.com/catalog/">Catalog</a>
<ul class="sub-menu">
	<li id="menu-item-54965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54965"><a href="http://www.aripfan.com/it-city-catalog/">IT CITY</a></li>
</ul>
</li>
<li id="menu-item-21591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21591"><a href="http://www.aripfan.com/category/clip-video/">Cyber City</a></li>
<li id="menu-item-21589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21589"><a href="http://www.aripfan.com/category/free-app-download/">Apps Free</a></li>
<li id="menu-item-21576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21576"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR News</a></li>
<li id="menu-item-31581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31581"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-21521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21521"><a href="http://www.aripplc.com/home/">ARiP PLC Network</a></li>
<li id="menu-item-21522" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21522"><a href="http://www.commartthailand.com">COMMART</a></li>
<li id="menu-item-21524" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21524"><a href="http://www.aripfan.com/category/comtoday/">COMTODAY</a></li>
<li id="menu-item-21523" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21523"><a href="http://www.thebusinessplus.com">BUSINESS+</a></li>
<li id="menu-item-21525" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21525"><a href="http://www.theeleader.com">THE ELEADER</a></li>
<li id="menu-item-46520" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46520"><a href="http://www.aripfan.com/category/clip-video/">Cyber City</a></li>
<li id="menu-item-21526" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21526"><a href="#">DATA DIVE</a></li>
<li id="menu-item-21528" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21528"><a href="http://www.thailandtopcompany.com">TOP COMPANY</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.aripfan.com"><img width="300" src="http://www.aripfan.com/wp-content/uploads/test20161-1.jpg" alt=""/></a>
                        <meta itemprop="name" content="Comtoday">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><!-- /5660750/aripfan-header728x90 -->
<div id='div-gpt-ad-1430839390976-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430839390976-0'); });
</script>
</div>
<!--<iframe scrolling="no" width="100%"  style="border: 0px;" src="http://www.theeleader.com/K2_25/countdown/index.php"></iframe>--></div>            </div>
        </div>
    </div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');
  ga('send', 'pageview');

</script><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://www.aripfan.com"><img src="http://www.aripfan.com/wp-content/uploads/test20161.jpg" alt=""/></a>
        <meta itemprop="name" content="Comtoday">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-home-menu-container"><ul id="menu-home-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-21396"><a href="http://www.aripfan.com"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24042"><a href="http://www.aripfan.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-21554"><a href="http://www.aripfan.com/category/review-products/">Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21561"><a href="http://www.aripfan.com/category/review-products/mobile-review/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21560"><a href="http://www.aripfan.com/category/review-products/notebook/">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44230"><a href="http://www.aripfan.com/category/networking/">Networking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21559"><a href="http://www.aripfan.com/category/review-products/gaming-gear/">Gaming Gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21564"><a href="http://www.aripfan.com/category/review-products/tablet-review/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21555"><a href="http://www.aripfan.com/category/review-products/application/">Application</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21558"><a href="http://www.aripfan.com/category/review-products/gadget/">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="http://www.aripfan.com/category/review-products/printer/">Printer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21563"><a href="http://www.aripfan.com/category/review-products/storage/">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21565"><a href="http://www.aripfan.com/category/review-products/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21567"><a href="http://www.aripfan.com/category/itnews/">IT News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21573"><a href="http://www.aripfan.com/category/itnews/notebook-news/">Computer Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21575"><a href="http://www.aripfan.com/category/itnews/mobile-news/">Mobile News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21569"><a href="http://www.aripfan.com/category/itnews/apple/">Apple iPhone iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44237"><a href="http://www.aripfan.com/category/google-android/">Google Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="http://www.aripfan.com/category/itnews/tablet-news/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35672"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7windows/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="http://www.aripfan.com/category/itnews/gadget-itnews/">Gadgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21571"><a href="http://www.aripfan.com/category/itnews/games/">Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21574"><a href="http://www.aripfan.com/category/itnews/microsoft-office/">Microsoft Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21578"><a href="http://www.aripfan.com/category/tips/">Tips</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21579"><a href="http://www.aripfan.com/category/tips/android-article/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21582"><a href="http://www.aripfan.com/category/tips/ios/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="http://www.aripfan.com/category/tips/program-office/">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21585"><a href="http://www.aripfan.com/category/tips/windows-%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">Windows Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21584"><a href="http://www.aripfan.com/category/tips/software-app/">Software / App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21586"><a href="http://www.aripfan.com/category/tips/you-tip/">Youtip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="http://www.aripfan.com/category/tips/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21580"><a href="http://www.aripfan.com/category/tips/antivirus/">Antivirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21590"><a href="http://www.aripfan.com/category/tips/howto/">How To</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21587"><a href="http://www.aripfan.com/category/tips/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21588"><a href="http://www.aripfan.com/category/comtoday/">Comtoday Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49802"><a href="http://www.aripfan.com/category/%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3%e0%b8%aa%e0%b8%a1%e0%b8%b2%e0%b8%8a%e0%b8%b4%e0%b8%81-comtoday/">สมัครสมาชิก Comtoday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-54962"><a href="http://www.aripfan.com/catalog/">Catalog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-54965"><a href="http://www.aripfan.com/it-city-catalog/">IT CITY</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21591"><a href="http://www.aripfan.com/category/clip-video/">Cyber City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21589"><a href="http://www.aripfan.com/category/free-app-download/">Apps Free</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21576"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31581"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.aripfan.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.aripfan.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in อัพเดท Review" class="entry-crumb" itemprop="url" href="http://www.aripfan.com/category/review-products/"><span itemprop="title">อัพเดท Review</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Notebook" class="entry-crumb" itemprop="url" href="http://www.aripfan.com/category/review-products/notebook/"><span itemprop="title">Notebook</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K">รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K</span></div>
        <article id="post-58211" class="post-58211 post type-post status-publish format-standard has-post-thumbnail hentry category-notebook category-review-products tag-2-in-1 tag-dell tag-latitude tag-latitude-7000-series" itemscope itemtype="http://schema.org/Review">

        <header>

            <h1 itemprop="name" class="entry-title">รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.aripfan.com/category/review-products/">อัพเดท Review</a></li><li class="entry-category"><a  href="http://www.aripfan.com/category/review-products/notebook/">Notebook</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">by <a itemprop="author" href="http://www.aripfan.com/author/barameed/">K-BenZ</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-21T10:55:19+00:00" >Nov 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
        </header>


        

        
        <div class="td-post-text-content">
            <div class="korea-sns"><div class="korea-sns-post korea-sns-pos-left"><div class="korea-sns-button korea-sns-facebook" OnClick="SendSNS('facebook', 'รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K - Comtoday', 'http://www.aripfan.com/review-dell-latitude-7275-2-in-1/', '');"  style="background-image:url('http://www.aripfan.com/wp-content/plugins/korea-sns/icons/facebook.png');"></div><div class="korea-sns-button korea-sns-twitter" OnClick="SendSNS('twitter', 'รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K - Comtoday', 'http://www.aripfan.com/review-dell-latitude-7275-2-in-1/', '');"  style="background-image:url('http://www.aripfan.com/wp-content/plugins/korea-sns/icons/twitter.png');"></div><div class="korea-sns-button korea-sns-google" OnClick="SendSNS('google', 'รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K - Comtoday', 'http://www.aripfan.com/review-dell-latitude-7275-2-in-1/', '');"  style="background-image:url('http://www.aripfan.com/wp-content/plugins/korea-sns/icons/google.png');"></div></div><div style="clear:both;"></div></div><p>สัมผัสโน๊ตบุ๊คสายธุรกิจอีกรุ่น หลังเคยรีวิว<span style="color: #0000ff;"> <a style="color: #0000ff;" href="http://www.aripfan.com/review-hp-elitebook-folio-g1/"><strong>Folio G1</strong></a> </span>ของ HP ไปก่อนหน้านี้ ในครั้งนี้มาพบกับ Dell Latitude 12 7000 series หรือรุ่น 7275 โน๊ตบุ๊ค 2-in-1 สายธุรกิจอีกตัว ที่อัดความหรูหราสมฐานะ Business Class ด้วยตัวเครื่อง Magnesium Alloy ที่แข็งแรงเป็นพิเศษ และ จอสัมผัสขนาด 12.5 นิ้ว ในความละเอียด 4K !!</p>
<p><span id="more-58211"></span> <a href="http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-1.jpg"><img class="alignnone size-full wp-image-58460" src="http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-1.jpg" alt="cover-dell-7275-1" width="1234" height="767" srcset="http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-1.jpg 1234w, http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-1-768x477.jpg 768w, http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-1-700x435.jpg 700w, http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-1-574x357.jpg 574w, http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-1-777x483.jpg 777w" sizes="(max-width: 1234px) 100vw, 1234px" /></a></p>
<p>ในครั้งนี้ผมก็ได้มารีวิวเจ้า <strong>Dell Latitude 7275</strong> โน๊ตบุ๊คระดับองค์กรหรือ Commercial ในซีรีย์ Latitude ที่คุ้นเคยกันดี (ถ้าเป็นรุ่นผู้ใช้ทั่วไป จะใช้ชื่อว่า “XPS 12”) ในคราวนี้ ก็มาในร่าง 2-in-1 กึ่งโน๊ตบุ๊คกึ่งแท็บเล็ต ที่เหมาะสำหรับพกพาหรือทำงานนอกสถานที่ตามสไตล์คนรุ่นใหม่ในยุคปัจจุบัน ทาง Dell ก็เหมือนจะเข้าใจในเรื่องนี้ดี จึงได้ออกแบบให้ตัว<strong> </strong>Latitude 7275 ดูเป็น Business Class มากขึ้นด้วยการให้ จอสัมผัสความละเอียด ระดับ 4K, โซลูชันด้านการรักษาความปลอดภัย, ใช้ Magnesium Alloy เป็นส่วนประกอบหลัก, สเปกเครื่องที่ทรงพลัง และ คีย์บอร์ดแม่เหล็กที่พิมพ์ง่ายเป็นพิเศษ</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/Latitude-12-7000-Series-2-in-1-7275_Re-1-1.jpg"><img class="alignnone size-full wp-image-58464" src="http://www.aripfan.com/wp-content/uploads/Latitude-12-7000-Series-2-in-1-7275_Re-1-1.jpg" alt="latitude-12-7000-series-2-in-1-7275_re-1" width="4500" height="3377" srcset="http://www.aripfan.com/wp-content/uploads/Latitude-12-7000-Series-2-in-1-7275_Re-1-1.jpg 4500w, http://www.aripfan.com/wp-content/uploads/Latitude-12-7000-Series-2-in-1-7275_Re-1-1-768x576.jpg 768w, http://www.aripfan.com/wp-content/uploads/Latitude-12-7000-Series-2-in-1-7275_Re-1-1-700x525.jpg 700w, http://www.aripfan.com/wp-content/uploads/Latitude-12-7000-Series-2-in-1-7275_Re-1-1-476x357.jpg 476w, http://www.aripfan.com/wp-content/uploads/Latitude-12-7000-Series-2-in-1-7275_Re-1-1-644x483.jpg 644w" sizes="(max-width: 4500px) 100vw, 4500px" /></a></p>
<h6>สเปก Dell Latitude 12 7275 <span style="color: #0000ff;"><a style="color: #0000ff;" href="http://www.dell.com/th/business/p/latitude-7275-laptop/pd" target="_blank" rel="nofollow"><strong>(รายละเอียด)</strong></a></span></h6>
<p><strong>CPU : </strong>Intel Core M7-6Y75 Processor (4M Cache, up to 3.10 GHz) มาพร้อม vPro<br />
<strong>GPU :</strong> Intel HD Graphics 515<br />
<strong>RAM :</strong> 8GB แบบ LPDDR3 SDRAM 1600MHz<br />
<strong>SSD :</strong> 256GB แบบ M.2 SATA<br />
<strong>Display : </strong>จับสัมผัสแบบ Multi touch 10 จุด ขนาด 12.5 นิ้ว ความละเอียด 4K (3840 x 2160) ครอบด้วยกระจก Corning Gorilla Glass และ  Anti-Finger Print กันลอยนิ้วมือ<br />
<strong>Web Camera :</strong> HD webcam 5 ล้านพิกเซล (หน้า) และ 8 ล้านพิกเซล (หลัง)<br />
<strong>Connections : </strong>USB Type-C x 2 (สำหรับเสียบชาร์จหนึ่งช่อง), Micro SD Card, Jack 3.5 mm<br />
<strong>Network :</strong> Intel Dual Band Wireless-AC 8260 802.11AC Wi-Fi + BT 4.1 LE<br />
<strong>OS : </strong>Windows 10 Pro 64 Bit<br />
<strong>Battery :</strong> 3-Cell Li-ion ใช้งานได้ราว ๆ 6 – 8 ชั่วโมง</p>
<h6>วัสดุและการออกแบบ</h6>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0001-2.jpg"><img class="alignnone size-full wp-image-58465" src="http://www.aripfan.com/wp-content/uploads/DSC_0001-2.jpg" alt="dsc_0001" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0001-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0001-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0001-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0001-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0001-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: center;">ตัวเครื่องมาพร้อม Type Cover ใช้ผ้ากำมะหยี่สีเทา ช่วยให้ยืดสัมผัสของตัวเครื่องได้เป็นอย่างดี</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0005-3.jpg"><img class="alignnone size-full wp-image-58491" src="http://www.aripfan.com/wp-content/uploads/DSC_0005-3.jpg" alt="dsc_0005" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0005-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0005-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0005-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0005-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0005-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: center;">หากรวมกับคีย์บอร์ด ก็ทำให้ตัวเครื่องดูหนาและหนักไม่น้อยทีเดียว (น้ำหนักโดยรวม 1.4kg…)</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0009-2.jpg"><img class="alignnone size-full wp-image-58492" src="http://www.aripfan.com/wp-content/uploads/DSC_0009-2.jpg" alt="dsc_0009" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0009-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0009-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0009-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0009-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0009-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: center;">ทั้งนี้ตัว Type Cover สามารถถอดแยกออกได้อย่างอิสระ ซึ่งใช้แม่เหล็กเป็นตัวยึด</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0015-3.jpg"><img class="alignnone size-full wp-image-58469" src="http://www.aripfan.com/wp-content/uploads/DSC_0015-3.jpg" alt="dsc_0015" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0015-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0015-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0015-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0015-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0015-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: center;">สภาพตัวเครื่องเพียว ๆ ครับ</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0016-3.jpg"><img class="alignnone size-full wp-image-58470" src="http://www.aripfan.com/wp-content/uploads/DSC_0016-3.jpg" alt="dsc_0016" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0016-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0016-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0016-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0016-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0016-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div id='gallery-5' class='gallery galleryid-58211 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0014-4.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0014-4.jpg" class="attachment-large size-large" alt="dsc_0014" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0014-4.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0014-4-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0014-4-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0014-4-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0014-4-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0012-2.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0012-2.jpg" class="attachment-large size-large" alt="dsc_0012" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0012-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0012-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0012-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0012-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0012-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure>
		</div>

<p>จะเห็นได้ว่า ด้านท้ายของคีย์บอร์ดตัวนี้ หรือ Dell Latitude 12 Premier Keyboard จะมีร่องสำหรับล็อคหรือยีดหน้าจอนูนออกมาชัดเจน อาจดูขัดตาอยู่บ้างเหมือนกัน แต่ก็มีประโยชน์ตรงที่…</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0017-3.jpg"><img class="alignnone size-full wp-image-58471" src="http://www.aripfan.com/wp-content/uploads/DSC_0017-3.jpg" alt="dsc_0017" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0017-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0017-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0017-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0017-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0017-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: center;">ผ่าง !!</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0018-3.jpg"><img class="alignnone size-full wp-image-58472" src="http://www.aripfan.com/wp-content/uploads/DSC_0018-3.jpg" alt="dsc_0018" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0018-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0018-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0018-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0018-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0018-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>เป็นตัวช่วยยึดหน้าจอกับคีย์บอร์ด ทำให้สามารถใช้งานได้เหมือนโน๊ตบุ๊ตจริง ๆ ไม่ต้องเสียพื้นที่ให้กับขาตั้งแบบ 2-n-1 บางรุ่น แต่ก็มีข้อเสียชัด ๆ เลยคือ ปรับระดับไม่ได้</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/583-BDFZ-1.jpg"><img class="size-full wp-image-58463 aligncenter" src="http://www.aripfan.com/wp-content/uploads/583-BDFZ-1.jpg" alt="583-bdfz" width="500" height="500" srcset="http://www.aripfan.com/wp-content/uploads/583-BDFZ-1.jpg 500w, http://www.aripfan.com/wp-content/uploads/583-BDFZ-1-357x357.jpg 357w, http://www.aripfan.com/wp-content/uploads/583-BDFZ-1-483x483.jpg 483w, http://www.aripfan.com/wp-content/uploads/583-BDFZ-1-210x210.jpg 210w" sizes="(max-width: 500px) 100vw, 500px" /></a></p>
<p>หากใครชอบคียบอร์ดแบบมีขาตั้งปรับระดับมากกว่า ก็มีอีกทางเลือกคือ Dell Latitude 12 Slim Keyboard</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0022-3.jpg"><img class="alignnone size-full wp-image-58473" src="http://www.aripfan.com/wp-content/uploads/DSC_0022-3.jpg" alt="dsc_0022" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0022-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0022-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0022-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0022-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0022-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: center;">แยกร่าง !!</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0023-2.jpg"><img class="alignnone size-full wp-image-58474" src="http://www.aripfan.com/wp-content/uploads/DSC_0023-2.jpg" alt="dsc_0023" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0023-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0023-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0023-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0023-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0023-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div id='gallery-6' class='gallery galleryid-58211 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0026-3.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0026-3.jpg" class="attachment-large size-large" alt="dsc_0026" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0026-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0026-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0026-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0026-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0026-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0024-2.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0024-2.jpg" class="attachment-large size-large" alt="dsc_0024" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0024-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0024-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0024-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0024-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0024-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure>
		</div>

<p>มาดูคีย์บอร์ด Dell Latitude 12 Premier Keyboard แบบชัด ๆ กัน ต้องบอกเลยว่า แป้นพิมพ์แบบ Chiclet keyboard ตัวนี้ ให้สัมผัสการพิมพ์ได้ดีมากกกกก วัสดุก็แข็งแรงเอาเรื่อง แต่เสียตรงที่หนักไปหน่อย (794 g) ทั้งนี้ตัวคีย์บอร์ดยังมีแม่เหล็ก (Innovative Magnetic Connection) สำหรับช่วยยืดตัวเครื่องอีกด้วย</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0057-2.jpg"><img class="alignnone size-full wp-image-58486" src="http://www.aripfan.com/wp-content/uploads/DSC_0057-2.jpg" alt="dsc_0057" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0057-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0057-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0057-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0057-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0057-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p style="text-align: center;">ตัวคีย์บอร์ดมาพร้อมไฟ LED Backlit สีขาวด้วย แต่ไม่สว่างเท่าไรมากนัก</p>
<h6>หน้าจอ</h6>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0368-2.jpg"><img class="alignnone size-full wp-image-58490" src="http://www.aripfan.com/wp-content/uploads/DSC_0368-2.jpg" alt="dsc_0368" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0368-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0368-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0368-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0368-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0368-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div id='gallery-7' class='gallery galleryid-58211 gallery-columns-2 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0028-2.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0028-2.jpg" class="attachment-large size-large" alt="dsc_0028" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0028-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0028-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0028-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0028-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0028-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0030-2.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0030-2.jpg" class="attachment-large size-large" alt="dsc_0030" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0030-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0030-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0030-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0030-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0030-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure>
		</div>

<p>หน้าจอสัมผัสขนาด 12.5 นิ้ว แต่ให้ความละเอียดที่ 4K Ultra Sharp (3840 x 2160, 16:9, 360 nits) ความคมชัดไม่ต้องสืบ ส่วนความแข็งแรงก็ได้กระจก Corning Gorilla Glass มาช่วย ซึ่งก็มีฟีเจอร์ลดรอยนิ้วมือ Anti-Finger Print กับมีเทคโนโลนี Premier Colour ช่วยให้สีสันจองจอตรงกับความเป็นจริงด้วย</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0040-1.jpg"><img class="alignnone size-full wp-image-58481" src="http://www.aripfan.com/wp-content/uploads/DSC_0040-1.jpg" alt="dsc_0040" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0040-1.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0040-1-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0040-1-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0040-1-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0040-1-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<div id='gallery-8' class='gallery galleryid-58211 gallery-columns-3 gallery-size-large'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0044-2.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0044-2.jpg" class="attachment-large size-large" alt="dsc_0044" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0044-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0044-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0044-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0044-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0044-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0045-2.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0045-2.jpg" class="attachment-large size-large" alt="dsc_0045" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0045-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0045-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0045-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0045-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0045-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href='http://www.aripfan.com/wp-content/uploads/DSC_0048-2.jpg'><img width="1024" height="576" src="http://www.aripfan.com/wp-content/uploads/DSC_0048-2.jpg" class="attachment-large size-large" alt="dsc_0048" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0048-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0048-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0048-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0048-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0048-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
			</div></figure>
		</div>

<p>สำหรับพอร์ตเชื่อมต่อ ก็มีแค่ช่อง USB Type-C สองช่องเท่านั้น (ใช้เป็นช่องไฟเลี้ยงหนึ่งช่อง เท่ากับมีช่องเดียว – -) ถัดมาก็มีช่อง Micro SD card ซึ่งถ้าเลือกรุ่น LTE ก็จะมีช่อง Micro SIM card ให้ด้วย แต่รุ่นที่ผมรีวิวนี้ไม่มีนะครับ</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0032-2.jpg"><img class="alignnone size-full wp-image-58479" src="http://www.aripfan.com/wp-content/uploads/DSC_0032-2.jpg" alt="dsc_0032" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0032-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0032-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0032-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0032-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0032-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>หากใครอยากใช้แต่ตัวจอ ไม่เอาคีย์บอร์ด ก็สามารถเอาตัว Type Cover มาใช้เป็นแท่น Stand ตั้งจอแบบนี้ก็ได้</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0036-2.jpg"><img class="alignnone size-full wp-image-58480" src="http://www.aripfan.com/wp-content/uploads/DSC_0036-2.jpg" alt="dsc_0036" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0036-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0036-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0036-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0036-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0036-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>จะเห็นได้ว่า มีการทำร่องสำหรับตั้งจอ 3 ระดับในตัว Type Cover ด้วย แต่เอาตรง ๆ นะ ผมไม่แนะนำให้ตั้งจอด้วยวิธีนี้เท่าไรนัก เพราะมีเหตุการณ์ “จอคว่ำ” มาแล้วครับ เหอ ๆ</p>
<h6>Stand By</h6>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0055-3.jpg"><img class="alignnone size-full wp-image-58485" src="http://www.aripfan.com/wp-content/uploads/DSC_0055-3.jpg" alt="dsc_0055" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0055-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0055-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0055-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0055-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0055-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0063-3.jpg"><img class="alignnone size-full wp-image-58487" src="http://www.aripfan.com/wp-content/uploads/DSC_0063-3.jpg" alt="dsc_0063" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0063-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0063-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0063-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0063-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0063-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0332-3.jpg"><img class="alignnone size-full wp-image-58488" src="http://www.aripfan.com/wp-content/uploads/DSC_0332-3.jpg" alt="dsc_0332" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0332-3.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0332-3-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0332-3-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0332-3-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0332-3-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<h6>ปากกา (Stylus Pen)</h6>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0345-2.jpg"><img class="alignnone size-full wp-image-58489" src="http://www.aripfan.com/wp-content/uploads/DSC_0345-2.jpg" alt="dsc_0345" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0345-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0345-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0345-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0345-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0345-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>ตัว Latitude 7275 จะมาพร้อมกับปากกา Active Pen ที่ใช้เทคโนโลยีของทาง Wacom ด้วย (คล้าย ๆ ปากกา Surface Pen) ตัวปากกาก็จะเชื่อมต่อการใช้งานผ่านบลูทูธ มีปุ่มลัดให้กดอีก 3 ปุ่ม (ตรงปลายปากกาสองปุ่ม และหัวปากกาอีกหนึ่งปุ่ม)</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0342-2.jpg"><img class="alignnone size-medium wp-image-58493" src="http://www.aripfan.com/wp-content/uploads/DSC_0342-2.jpg" alt="dsc_0342" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0342-2.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0342-2-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0342-2-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0342-2-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0342-2-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>ตัวปากกาและหน้าจอ สามารถรองรับแรงกดได้ถึง 2048 ระดับ ทั้งนี้พอมาอยู่ในจอระดับ 4K แล้ว ก็เหมือนจะทำให้การชีดเขียนปากกา Active Pan มีความลื่นไหลและตอบสนองการเขียนได้ดีขึ้น (เมื่อลองเทียบกับ Surface Pro 4 และ ThinkPad X1 Tablet)</p>
<h6>ประสิทธิภาพ</h6>
<p><a href="http://www.aripfan.com/wp-content/uploads/Dell-7275-spec-1-1.jpg"><img class="alignnone size-full wp-image-58495" src="http://www.aripfan.com/wp-content/uploads/Dell-7275-spec-1-1.jpg" alt="dell-7275-spec-1" width="2000" height="1125" srcset="http://www.aripfan.com/wp-content/uploads/Dell-7275-spec-1-1.jpg 2000w, http://www.aripfan.com/wp-content/uploads/Dell-7275-spec-1-1-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/Dell-7275-spec-1-1-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/Dell-7275-spec-1-1-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/Dell-7275-spec-1-1-859x483.jpg 859w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></p>
<p>สำหรับตัว Latitude 7275 รุ่นที่ผมรีวิว จะเป็นรุ่นที่ใช้ซีพียูตัวท็อบสุดอย่าง Intel Core M7 รหัส 6Y75 มาพร้อมชิปกราฟฟิก Intel HD Graphics 515</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/windows-detail-1.jpg"><img class="alignnone size-full wp-image-58497" src="http://www.aripfan.com/wp-content/uploads/windows-detail-1.jpg" alt="windows-detail" width="1497" height="1294" srcset="http://www.aripfan.com/wp-content/uploads/windows-detail-1.jpg 1497w, http://www.aripfan.com/wp-content/uploads/windows-detail-1-768x664.jpg 768w, http://www.aripfan.com/wp-content/uploads/windows-detail-1-700x605.jpg 700w, http://www.aripfan.com/wp-content/uploads/windows-detail-1-413x357.jpg 413w, http://www.aripfan.com/wp-content/uploads/windows-detail-1-559x483.jpg 559w" sizes="(max-width: 1497px) 100vw, 1497px" /></a></p>
<p style="text-align: center;">ส่วนแรมให้มาใช้งานถึง 8GB มาพร้อม Windows 10 Pro (มันแพงก็ตรงนี้แหล่ะ)</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/Dell-7275-CBR15-1-1.jpg"><img class="alignnone size-full wp-image-58496" src="http://www.aripfan.com/wp-content/uploads/Dell-7275-CBR15-1-1.jpg" alt="dell-7275-cbr15-1" width="1226" height="732" srcset="http://www.aripfan.com/wp-content/uploads/Dell-7275-CBR15-1-1.jpg 1226w, http://www.aripfan.com/wp-content/uploads/Dell-7275-CBR15-1-1-768x459.jpg 768w, http://www.aripfan.com/wp-content/uploads/Dell-7275-CBR15-1-1-700x418.jpg 700w, http://www.aripfan.com/wp-content/uploads/Dell-7275-CBR15-1-1-598x357.jpg 598w, http://www.aripfan.com/wp-content/uploads/Dell-7275-CBR15-1-1-809x483.jpg 809w" sizes="(max-width: 1226px) 100vw, 1226px" /></a></p>
<p>ทดสอบด้วย CINEBENCH R15 คะแนนก็ได้ตามสไตล์ Core M อยู่ที่ 195 cb ส่วน OpenGL ได้ไป 25.52 fps</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/Dell-7275-3D-Mark-1-1.jpg"><img class="alignnone size-full wp-image-58502" src="http://www.aripfan.com/wp-content/uploads/Dell-7275-3D-Mark-1-1.jpg" alt="dell-7275-3d-mark-1" width="1227" height="767" srcset="http://www.aripfan.com/wp-content/uploads/Dell-7275-3D-Mark-1-1.jpg 1227w, http://www.aripfan.com/wp-content/uploads/Dell-7275-3D-Mark-1-1-768x480.jpg 768w, http://www.aripfan.com/wp-content/uploads/Dell-7275-3D-Mark-1-1-700x438.jpg 700w, http://www.aripfan.com/wp-content/uploads/Dell-7275-3D-Mark-1-1-571x357.jpg 571w, http://www.aripfan.com/wp-content/uploads/Dell-7275-3D-Mark-1-1-773x483.jpg 773w" sizes="(max-width: 1227px) 100vw, 1227px" /></a></p>
<p style="text-align: center;">ทดสอบด้วย 3D Mark ก็ตามสภาพเลยครับ</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/2016-11-10_23-47-37-1-1.jpg"><img class="alignnone size-full wp-image-58501" src="http://www.aripfan.com/wp-content/uploads/2016-11-10_23-47-37-1-1.jpg" alt="2016-11-10_23-47-37-1" width="1666" height="1472" srcset="http://www.aripfan.com/wp-content/uploads/2016-11-10_23-47-37-1-1.jpg 1666w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-47-37-1-1-768x679.jpg 768w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-47-37-1-1-700x618.jpg 700w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-47-37-1-1-404x357.jpg 404w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-47-37-1-1-547x483.jpg 547w" sizes="(max-width: 1666px) 100vw, 1666px" /></a></p>
<p style="text-align: center;">ทดสอบด้วย X264 FHD Benchmark ได้ไป 6.77 fps</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/2016-11-11_0-05-48-1-1.jpg"><img class="alignnone size-full wp-image-58500" src="http://www.aripfan.com/wp-content/uploads/2016-11-11_0-05-48-1-1.jpg" alt="2016-11-11_0-05-48-1" width="1247" height="1262" srcset="http://www.aripfan.com/wp-content/uploads/2016-11-11_0-05-48-1-1.jpg 1247w, http://www.aripfan.com/wp-content/uploads/2016-11-11_0-05-48-1-1-768x777.jpg 768w, http://www.aripfan.com/wp-content/uploads/2016-11-11_0-05-48-1-1-700x708.jpg 700w, http://www.aripfan.com/wp-content/uploads/2016-11-11_0-05-48-1-1-353x357.jpg 353w, http://www.aripfan.com/wp-content/uploads/2016-11-11_0-05-48-1-1-477x483.jpg 477w" sizes="(max-width: 1247px) 100vw, 1247px" /></a></p>
<p>ทดสอบความเร็วของ SSD ด้วยโปรแกรม AS SSD เจ้าเก่า ก็ได้ความเร็ว Read ไปที่ 450.39 MB/s ส่วน Write ได้ไป 274.16 MB/s</p>
<h6>แบตฯ</h6>
<p><a href="http://www.aripfan.com/wp-content/uploads/2016-11-10_23-50-53-1-1.jpg"><img class="alignnone size-full wp-image-58499" src="http://www.aripfan.com/wp-content/uploads/2016-11-10_23-50-53-1-1.jpg" alt="2016-11-10_23-50-53-1" width="2650" height="1525" srcset="http://www.aripfan.com/wp-content/uploads/2016-11-10_23-50-53-1-1.jpg 2650w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-50-53-1-1-768x442.jpg 768w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-50-53-1-1-700x403.jpg 700w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-50-53-1-1-620x357.jpg 620w, http://www.aripfan.com/wp-content/uploads/2016-11-10_23-50-53-1-1-839x483.jpg 839w" sizes="(max-width: 2650px) 100vw, 2650px" /></a></p>
<p>สุดท้ายนี้ ตัว Latitude 7275 ใช้แบตเตอรี่ขนาด 3 Cell ที่ทาง DEll เคลมไว้ว่าใช้ได้ 7-10 ชั่วโมง แต่จากที่ลองใช้เองดูแล้ว ก็พบว่า อยู่ได้นานราว ๆ 7 ชั่วโมง จากการใช้งานอย่างต่อเนื่อง นับว่าอึดทีเดียวครับ</p>
<h6>สรุป</h6>
<p><a href="http://www.aripfan.com/wp-content/uploads/DSC_0331-1-1.jpg"><img class="alignnone size-full wp-image-58498" src="http://www.aripfan.com/wp-content/uploads/DSC_0331-1-1.jpg" alt="dsc_0331-1" width="1024" height="576" srcset="http://www.aripfan.com/wp-content/uploads/DSC_0331-1-1.jpg 1024w, http://www.aripfan.com/wp-content/uploads/DSC_0331-1-1-768x432.jpg 768w, http://www.aripfan.com/wp-content/uploads/DSC_0331-1-1-700x394.jpg 700w, http://www.aripfan.com/wp-content/uploads/DSC_0331-1-1-635x357.jpg 635w, http://www.aripfan.com/wp-content/uploads/DSC_0331-1-1-859x483.jpg 859w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Dell Latitude 7275 นับว่าเป็นโน๊ตบุ๊ค 2-In-1 ระดับองค์กรอีกตัวที่น่าสนใจ โดยรวม ๆ ผมชอบในเรื่องวัสดุและดีไซต์ของมัน ก็มีความทนทานสูงและสวยงามหรูหราตามสไตล์ Business Class อนึ่งส่วนชอบเป็นพิเศษเลยคือ คีย์บอร์ด Dell Latitude 12 Premier Keyboard ที่พิมพ์มันมือมาก และแข็งแรงกว่าคีย์บอร์ดโน๊ตบุ๊ค 2-In-1 ตัวอื่น ๆ ที่เคยสัมผัสมาเลยครับ แต่ติดตรงที่หนักและหนาไปหน่อย สำหรับจอ 4K พอมาอยู่ในร่างโน๊ตบุ๊ค 2-In-1 ก็ช่วยทำให้ใช้งานแบบแท็บแล็ตและขีดเขียนด้วยปากกา Stylus (หรือ Active Pen) ได้ Felling ที่ดีอีกแบบเลยครับ ส่วนสเปกผมคิดว่า มันน่าจะดีได้มากกว่านี้</p>
<p>สำหรับราคาเริ่มต้นอยู่ที่ 39,000 บาท ก็ตามสไตล์ Business Class โน๊ตบุ๊คระดับองค์กรนั้นแหล่ะครับ ที่แพงก็คงเพราะ ฟีเจอร์ด้านความปลอดภัย และ Windows 10 Pro นี้เอง ที่เหลือก็วัสดุล้วน ๆ</p>
<p><strong>ข้อดี</strong></p>
<ul>
<li>หน้าจอ 12.5 นิ้ว ระดับ 4K แจ่มแมวมาก</li>
<li>วัสดุกินขาด แข็งแรงทนทานสุด ๆ</li>
<li>คีย์บอร์ดเจ๋งมาก แม้จะปรับระดับไม่ได้ แต่ผมกลับชอบ</li>
<li>มี Windows 10 Pro ของแท้ติดมาให้เลย</li>
<li>แบตฯ อึดใช้ได้</li>
<li>การใช้งานขีดเขียน ให้ Feeling ดีไม่แพ้เมาส์ปากกา</li>
</ul>
<p><strong> ข้อสังเกต</strong></p>
<ul>
<li>หนักและหนา</li>
<li>สเปกโดยรวมยังไม่แรงมาก ถ้าเทียบกับโน๊ตบุ๊คระดับองค์กรตัวอื่น ๆ (ในราคาเดียวกัน)</li>
</ul>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test004-14-12-2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4600776879537208"
     data-ad-slot="9997290798"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aripfan.com%2Freview-dell-latitude-7275-2-in-1%2F" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Freview-dell-latitude-7275-2-in-1%2F&text=%E0%B8%A3%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%A7+%3A+Dell+Latitude+7275+%E0%B8%95%E0%B8%AD%E0%B8%9A%E0%B9%82%E0%B8%88%E0%B8%97%E0%B8%A2%E0%B9%8C%E0%B8%98%E0%B8%B8%E0%B8%A3%E0%B8%81%E0%B8%B4%E0%B8%88+%E0%B8%94%E0%B9%89%E0%B8%A7%E0%B8%A2+2-in-1+%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%88%E0%B8%AD+4K" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Freview-dell-latitude-7275-2-in-1%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.aripfan.com%2Freview-dell-latitude-7275-2-in-1%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>        </div>


        <div class="clearfix"></div>

        <footer>
                        <table class="td-review"><tr class="td-review-header"><td colspan="2"><span>Review overview</span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">วัสดุและการออกแบบ</td><td class="td-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-half td-review-star"></span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">ประสิทธิภาพ</td><td class="td-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-half td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">การพกพา</td><td class="td-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">การใช้งาน</td><td class="td-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-half td-review-star"></span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">หน้าจอ</td><td class="td-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">ความคุ้มราคา</td><td class="td-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-half td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span></td></tr><tr class="td-review-footer"><td class="td-review-summary"><h5>Summary</h5></td><td class="td-review-score"><div class="td-review-final-score">4</div><div><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span></div></td></tr></table>                        
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line"> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.aripfan.com/tag/2-in-1/">2 in 1</a></li><li><a href="http://www.aripfan.com/tag/dell/">dell</a></li><li><a href="http://www.aripfan.com/tag/latitude/">latitude</a></li><li><a href="http://www.aripfan.com/tag/latitude-7000-series/">Latitude 7000 Series</a></li></ul></div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.aripfan.com/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Previous article</div><a href="http://www.aripfan.com/fuji-xerox-printing-images/">ฟูจิ ซีร็อกซ์ จัดพิมพ์ภาพพระบรมสาทิสลักษณ์รัชกาลที่ ๙ แจกประชาชนฟรี จำนวน ๙๙,๙๙๙ ใบ</a></div><div class="span6 next-post"><div>Next article<img width="6" class="td-retina" src="http://www.aripfan.com/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://www.aripfan.com/msi-gaming-notebook-prices-special/">MSI Gaming Notebook ปรับราคาพิเศษท้าลมหนาว</a></div></div>            <div class="author-box-wrap"><a href="http://www.aripfan.com/author/barameed/"><img alt='' src='http://0.gravatar.com/avatar/06f4ae1346890aafddb375828046ee83?s=106&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06f4ae1346890aafddb375828046ee83?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aripfan.com/author/barameed/">K-BenZ</a></span></div><div>นักเขียนหน้ามึน นอนตอนตีสาม ตื่นตอนตีห้า หลับต่อ 2 นาที กลายเป็น 2ชม. ผลคือมาสาย ตีหน้ามึนว่า "ทำงานดึกครับ" .....Repeat</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "K-BenZ"><meta itemprop="about" content = "สัมผัสโน๊ตบุ๊คสายธุรกิจอีกรุ่น หลังเคยรีวิว Folio G1 ของ HP ไปก่อนหน้านี้ ในครั้งนี้มาพบกับ Dell Latitude 12 7000 series หรือรุ่น 7275 โน๊ตบุ๊ค 2-in-1 สายธุรกิจอีกตัว ที่อัดความหรูหราสมฐานะ Business Class ด้วยตัวเครื่อง Magnesium Alloy ที่แข็งแรงเป็นพิเศษ และ จอสัมผัสขนาด 12.5 นิ้ว ในความละเอียด 4K !!"><meta itemprop="itemreviewed" content = "รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K"><meta itemprop="datePublished" content="2016-11-21T10:55:19+00:00"><span class="td-page-meta" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "4"> </span>        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/moto-z-play-review/" rel="bookmark" title="รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector"><img width="301" height="159" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/moto-z-play-review-0046-301x159.jpg" alt="" title="รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/moto-z-play-review/" rel="bookmark" title="รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector">รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector</a></h3>
        <div class="meta-info">
                        <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-fq td-review-star"></span></div>                    </div>


        <meta itemprop="author" content = "CK">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/review-brother-professional-scanner/" rel="bookmark" title="รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/PDS-6000-326x159.jpg" alt="" title="รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/review-brother-professional-scanner/" rel="bookmark" title="รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล">รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-28T18:39:49+00:00" >Oct 28, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "Taveeracht T.">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/review-dell-latitude-7275-2-in-1/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.aripfan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58211' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="161"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <script>var block_td_uid_1_583466c73df9c = new td_block();
block_td_uid_1_583466c73df9c.id = "td_uid_1_583466c73df9c";
block_td_uid_1_583466c73df9c.atts = '{"category_id":"656","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"6","offset":"","header_color":"#","header_text_color":"#","custom_title":"Popular Review","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_1_583466c73df9c.td_cur_cat = "656";
block_td_uid_1_583466c73df9c.td_column_number = "1";
block_td_uid_1_583466c73df9c.block_type = "1";
block_td_uid_1_583466c73df9c.post_count = "6";
block_td_uid_1_583466c73df9c.found_posts = "195";
block_td_uid_1_583466c73df9c.max_num_pages = "33";
block_td_uid_1_583466c73df9c.header_color = "#";
block_td_uid_1_583466c73df9c.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_583466c73df9c);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.aripfan.com/category/review-products/">Popular Review</a></h4><style>.ui-sctd_uid_1_583466c73df9c .cur-sub-cat { color:# !important}</style><div id=td_uid_1_583466c73df9c class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.aripfan.com/review-dell-latitude-7275-2-in-1/" rel="bookmark" title="รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/Cover-Dell-7275-1-2-326x235.jpg" alt="" title="รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/review-dell-latitude-7275-2-in-1/" rel="bookmark" title="รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K">รีวิว : Dell Latitude 7275 ตอบโจทย์ธุรกิจ ด้วย 2-in-1 และจอ 4K</a></h3>
            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span></div>            </div>

            <div class="td-post-text-excerpt">
                สัมผัสโน๊ตบุ๊คสายธุรกิจอีกรุ่น หลังเคยรีวิว Folio G1 ของ HP ไปก่อนหน้านี้ ในครั้งนี้มาพบกับ Dell Latitude 12 7000 series หรือรุ่น 7275 โน๊ตบุ๊ค 2-in-1 สายธุรกิจอีกตัว ที่อัดความหรูหราสมฐานะ Business Class ด้วยตัวเครื่อง Magnesium Alloy ที่แข็งแรงเป็นพิเศษ และ จอสัมผัสขนาด 12.5 นิ้ว ในความละเอียด 4K !!            </div>

            <meta itemprop="author" content = "K-BenZ">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/moto-z-play-review/" rel="bookmark" title="รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/moto-z-play-review-0046-100x65.jpg" alt="" title="รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/moto-z-play-review/" rel="bookmark" title="รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector">รีวิว Moto Z Play สมาร์ทโฟนที่ล้ำยิ่งขึ้นด้วย Moto Insta-Share Projector</a></h3>            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-fq td-review-star"></span></div>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/review-brother-professional-scanner/" rel="bookmark" title="รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/PDS-6000-100x65.jpg" alt="" title="รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/review-brother-professional-scanner/" rel="bookmark" title="รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล">รีวิว Brother Professional Scanner โซลูชันอัจฉริยะที่เป็นมากกว่า แปลงกระดาษสู่ไฟล์ดิจิทัล</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-10-28T18:39:49+00:00" >Oct 28, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Taveeracht T.">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/review-canon-pixma-g3000/" rel="bookmark" title="รีวิว Canon PIXMA G3000 เรียบง่าย น่าใช้ มากด้วยฟีเจอร์"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/st_20151125_vcnewb_8_1856461-100x65.jpg" alt="" title="รีวิว Canon PIXMA G3000 เรียบง่าย น่าใช้ มากด้วยฟีเจอร์"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/review-canon-pixma-g3000/" rel="bookmark" title="รีวิว Canon PIXMA G3000 เรียบง่าย น่าใช้ มากด้วยฟีเจอร์">รีวิว Canon PIXMA G3000 เรียบง่าย น่าใช้ มากด้วยฟีเจอร์</a></h3>            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-fq td-review-star"></span></div>                            </div>
        </div>
        <meta itemprop="author" content = "Taveeracht T.">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/sony-xperia-xz-now-comeback-again/" rel="bookmark" title="รีวิว : Sony Xperia XZ เมื่อเสน่ห์แห่ง &#8220;อารยธรรม&#8221; ขอหวนคืน !!"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/Cover-XZ-100x65.jpg" alt="" title="รีวิว : Sony Xperia XZ เมื่อเสน่ห์แห่ง &#8220;อารยธรรม&#8221; ขอหวนคืน !!"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/sony-xperia-xz-now-comeback-again/" rel="bookmark" title="รีวิว : Sony Xperia XZ เมื่อเสน่ห์แห่ง &#8220;อารยธรรม&#8221; ขอหวนคืน !!">รีวิว : Sony Xperia XZ เมื่อเสน่ห์แห่ง &#8220;อารยธรรม&#8221; ขอหวนคืน !!</a></h3>            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-half td-review-star"></span></div>                            </div>
        </div>
        <meta itemprop="author" content = "K-BenZ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/zte-axon-7-mini-review/" rel="bookmark" title="รีวิว ZTE Axon 7 mini รุ่นเล็ก สเปคน่าใช้"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/zte-axon-7-mini-thumb-100x65.jpg" alt="" title="รีวิว ZTE Axon 7 mini รุ่นเล็ก สเปคน่าใช้"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/zte-axon-7-mini-review/" rel="bookmark" title="รีวิว ZTE Axon 7 mini รุ่นเล็ก สเปคน่าใช้">รีวิว ZTE Axon 7 mini รุ่นเล็ก สเปคน่าใช้</a></h3>            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-lq td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span></div>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        </div></div> <!-- ./block1 --><script>var block_td_uid_2_583466c74f12d = new td_block();
block_td_uid_2_583466c74f12d.id = "td_uid_2_583466c74f12d";
block_td_uid_2_583466c74f12d.atts = '{"category_id":"590","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"PR NEWS","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":""}';
block_td_uid_2_583466c74f12d.td_cur_cat = "590";
block_td_uid_2_583466c74f12d.td_column_number = "1";
block_td_uid_2_583466c74f12d.block_type = "1";
block_td_uid_2_583466c74f12d.post_count = "5";
block_td_uid_2_583466c74f12d.found_posts = "906";
block_td_uid_2_583466c74f12d.max_num_pages = "182";
block_td_uid_2_583466c74f12d.header_color = "#";
block_td_uid_2_583466c74f12d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_583466c74f12d);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS</a></h4><style>.ui-sctd_uid_2_583466c74f12d .cur-sub-cat { color:# !important}</style><div id=td_uid_2_583466c74f12d class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.aripfan.com/lenovo-phab-2-series/" rel="bookmark" title="เติมเต็มประสบการณ์ความบันเทิง ด้วย Lenovo PHAB 2 Series ล่าสุดจากเลอโนโว"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/0001-Phab2-a1-326x235.jpg" alt="" title="เติมเต็มประสบการณ์ความบันเทิง ด้วย Lenovo PHAB 2 Series ล่าสุดจากเลอโนโว"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/lenovo-phab-2-series/" rel="bookmark" title="เติมเต็มประสบการณ์ความบันเทิง ด้วย Lenovo PHAB 2 Series ล่าสุดจากเลอโนโว">เติมเต็มประสบการณ์ความบันเทิง ด้วย Lenovo PHAB 2 Series ล่าสุดจากเลอโนโว</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-22T22:36:27+00:00" >Nov 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            </div>

            <div class="td-post-text-excerpt">
                เลอโนโว ผู้นำยอดขายคอมพิวเตอร์อันดับ 1 ของโลก เปิดตัว PHAB 2 Series รุ่น PHAB 2 และ PHAB 2 Plus แฟบเล็ตหน้าจอใหญ่ดีไซน์หรู เพื่อเพิ่มความบันเทิงอย่างเหนือระดับ พร้อมเอาใจผู้ใช้งานด้วยความหลากหลายของฟังก์ชั่น ให้คุณสามารถเป็นเจ้าของได้ ในราคาที่คุ้มค่า             </div>

            <meta itemprop="author" content = "CK">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/lg-oled-digital-signage/" rel="bookmark" title="LG เปิดตัว LG OLED Digital Signage เน้นตอบโจทย์ธุรกิจในทุกอุตสาหกรรม"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/LG-OLED-Signage-Next-Generation-of-Display-2016-01-100x65.jpg" alt="" title="LG เปิดตัว LG OLED Digital Signage เน้นตอบโจทย์ธุรกิจในทุกอุตสาหกรรม"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/lg-oled-digital-signage/" rel="bookmark" title="LG เปิดตัว LG OLED Digital Signage เน้นตอบโจทย์ธุรกิจในทุกอุตสาหกรรม">LG เปิดตัว LG OLED Digital Signage เน้นตอบโจทย์ธุรกิจในทุกอุตสาหกรรม</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-22T22:26:47+00:00" >Nov 22, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/uber-thai-new-features/" rel="bookmark" title="Uber Thai เปิดตัวฟีเจอร์ใหม่ เพื่อประสบการณ์ที่ดีที่สุดของผู้โดยสาร"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/uber-new-01-100x65.jpg" alt="" title="Uber Thai เปิดตัวฟีเจอร์ใหม่ เพื่อประสบการณ์ที่ดีที่สุดของผู้โดยสาร"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/uber-thai-new-features/" rel="bookmark" title="Uber Thai เปิดตัวฟีเจอร์ใหม่ เพื่อประสบการณ์ที่ดีที่สุดของผู้โดยสาร">Uber Thai เปิดตัวฟีเจอร์ใหม่ เพื่อประสบการณ์ที่ดีที่สุดของผู้โดยสาร</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-21T17:57:24+00:00" >Nov 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/vivo-new-slogan/" rel="bookmark" title="Vivo เปิดตัวสโลแกนใหม่ &#8220;Camera &#038; Music&#8221;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/VIVO-NEW-SLOga-100x65.jpg" alt="" title="Vivo เปิดตัวสโลแกนใหม่ &#8220;Camera &#038; Music&#8221;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/vivo-new-slogan/" rel="bookmark" title="Vivo เปิดตัวสโลแกนใหม่ &#8220;Camera &#038; Music&#8221;">Vivo เปิดตัวสโลแกนใหม่ &#8220;Camera &#038; Music&#8221;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-21T17:34:31+00:00" >Nov 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/j-i-b-sales-growth/" rel="bookmark" title="เจ.ไอ.บี. มั่นใจโค้งสุดท้ายค้าปลีกไอทียังโตฉลุย ออนไลน์/หน้าร้านยอดพุ่ง Commart ขายถล่มทลาย"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/jib-01-100x65.jpg" alt="" title="เจ.ไอ.บี. มั่นใจโค้งสุดท้ายค้าปลีกไอทียังโตฉลุย ออนไลน์/หน้าร้านยอดพุ่ง Commart ขายถล่มทลาย"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/j-i-b-sales-growth/" rel="bookmark" title="เจ.ไอ.บี. มั่นใจโค้งสุดท้ายค้าปลีกไอทียังโตฉลุย ออนไลน์/หน้าร้านยอดพุ่ง Commart ขายถล่มทลาย">เจ.ไอ.บี. มั่นใจโค้งสุดท้ายค้าปลีกไอทียังโตฉลุย ออนไลน์/หน้าร้านยอดพุ่ง Commart ขายถล่มทลาย</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-21T17:01:40+00:00" >Nov 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_583466c74f12d" data-td_block_id="td_uid_2_583466c74f12d"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_583466c74f12d" data-td_block_id="td_uid_2_583466c74f12d"></a></div></div> <!-- ./block1 --><aside class="widget widget_text">			<div class="textwidget"><script>(function(e){var t="DIV_NTV_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="nytive-block nytive-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_nytive){loaded_blocks_nytive=[]; function n(){var e=loaded_blocks_nytive.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.nytive.com/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_nytive.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_nytive.push({adp_id:e,div:t})})(799)</script></div>
		</aside>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Popular category</span></h4><ul><li><a href="http://www.aripfan.com/category/itnews/">ข่าวไอที<span class="td-cat-no">3041</span></a></li><li><a href="http://www.aripfan.com/category/tips/">Tips<span class="td-cat-no">1145</span></a></li><li><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS<span class="td-cat-no">906</span></a></li><li><a href="http://www.aripfan.com/category/itnews/mobile-news/">Mobile News<span class="td-cat-no">727</span></a></li><li><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General<span class="td-cat-no">630</span></a></li><li><a href="http://www.aripfan.com/category/itnews/gadget-itnews/">Gadget<span class="td-cat-no">479</span></a></li><li><a href="http://www.aripfan.com/category/itnews/apple/">อัพเดทข่าว iPhone ล่าสุด รวมข่าว Apple<span class="td-cat-no">357</span></a></li><li><a href="http://www.aripfan.com/category/tips/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป<span class="td-cat-no">350</span></a></li><li><a href="http://www.aripfan.com/category/tips/you-tip/">You Tip<span class="td-cat-no">287</span></a></li><li><a href="http://www.aripfan.com/category/tips/software-app/">Software / App<span class="td-cat-no">234</span></a></li></ul></div> <!-- ./block -->                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>รายการ Cyber City ทุกวันเสาร์ ช่อง 5 เวลา 10:05-10:30 น.</span></div>			<div class="textwidget"><iframe width="268" height="210" src="//www.youtube.com/embed/q2KoqhiurY4" frameborder="0" allowfullscreen></iframe><br />
<a href="http://203.148.174.45/testarip/mobileworldthailand/" style="color:#FFF;">Mobile World Thailand</a></div>
		</aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Tags ยอดนิยม</span></div><div class="tagcloud"><a href='http://www.aripfan.com/tag/android-%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/' class='tag-link-5505 tag-link-position-1' title='272 topics' style='font-size: 20.078431372549pt;'>Android</a>
<a href='http://www.aripfan.com/tag/app/' class='tag-link-512 tag-link-position-2' title='37 topics' style='font-size: 8.2745098039216pt;'>app</a>
<a href='http://www.aripfan.com/tag/apple/' class='tag-link-47 tag-link-position-3' title='381 topics' style='font-size: 22pt;'>Apple</a>
<a href='http://www.aripfan.com/tag/apple-watch/' class='tag-link-2356 tag-link-position-4' title='36 topics' style='font-size: 8.1372549019608pt;'>Apple Watch</a>
<a href='http://www.aripfan.com/tag/asus/' class='tag-link-698 tag-link-position-5' title='54 topics' style='font-size: 10.470588235294pt;'>asus</a>
<a href='http://www.aripfan.com/tag/blackberry/' class='tag-link-203 tag-link-position-6' title='43 topics' style='font-size: 9.0980392156863pt;'>blackberry</a>
<a href='http://www.aripfan.com/tag/comtoday/' class='tag-link-249 tag-link-position-7' title='178 topics' style='font-size: 17.470588235294pt;'>COMTODAY</a>
<a href='http://www.aripfan.com/tag/facebook/' class='tag-link-75 tag-link-position-8' title='275 topics' style='font-size: 20.078431372549pt;'>Facebook</a>
<a href='http://www.aripfan.com/tag/gadget/' class='tag-link-583 tag-link-position-9' title='57 topics' style='font-size: 10.745098039216pt;'>gadget</a>
<a href='http://www.aripfan.com/tag/google/' class='tag-link-68 tag-link-position-10' title='279 topics' style='font-size: 20.21568627451pt;'>Google</a>
<a href='http://www.aripfan.com/tag/htc/' class='tag-link-124 tag-link-position-11' title='39 topics' style='font-size: 8.5490196078431pt;'>htc</a>
<a href='http://www.aripfan.com/tag/instagram/' class='tag-link-396 tag-link-position-12' title='48 topics' style='font-size: 9.7843137254902pt;'>instagram</a>
<a href='http://www.aripfan.com/tag/intel/' class='tag-link-225 tag-link-position-13' title='37 topics' style='font-size: 8.2745098039216pt;'>Intel</a>
<a href='http://www.aripfan.com/tag/ios/' class='tag-link-240 tag-link-position-14' title='49 topics' style='font-size: 9.921568627451pt;'>ios</a>
<a href='http://www.aripfan.com/tag/ios/' class='tag-link-5504 tag-link-position-15' title='156 topics' style='font-size: 16.78431372549pt;'>iOS</a>
<a href='http://www.aripfan.com/tag/ipad/' class='tag-link-3276 tag-link-position-16' title='58 topics' style='font-size: 10.882352941176pt;'>iPad</a>
<a href='http://www.aripfan.com/tag/iphone/' class='tag-link-81 tag-link-position-17' title='181 topics' style='font-size: 17.607843137255pt;'>iPhone</a>
<a href='http://www.aripfan.com/tag/iphone-6/' class='tag-link-174 tag-link-position-18' title='105 topics' style='font-size: 14.450980392157pt;'>iPhone 6s</a>
<a href='http://www.aripfan.com/tag/lenovo/' class='tag-link-123 tag-link-position-19' title='52 topics' style='font-size: 10.196078431373pt;'>Lenovo</a>
<a href='http://www.aripfan.com/tag/lg/' class='tag-link-106 tag-link-position-20' title='68 topics' style='font-size: 11.843137254902pt;'>lg</a>
<a href='http://www.aripfan.com/tag/line/' class='tag-link-567 tag-link-position-21' title='71 topics' style='font-size: 12.117647058824pt;'>line</a>
<a href='http://www.aripfan.com/tag/microsoft/' class='tag-link-55 tag-link-position-22' title='228 topics' style='font-size: 18.980392156863pt;'>Microsoft</a>
<a href='http://www.aripfan.com/tag/mobile-news/' class='tag-link-5890 tag-link-position-23' title='41 topics' style='font-size: 8.8235294117647pt;'>mobile news</a>
<a href='http://www.aripfan.com/tag/msi/' class='tag-link-1365 tag-link-position-24' title='35 topics' style='font-size: 8pt;'>msi</a>
<a href='http://www.aripfan.com/tag/news/' class='tag-link-85 tag-link-position-25' title='273 topics' style='font-size: 20.078431372549pt;'>news</a>
<a href='http://www.aripfan.com/tag/itnews/' class='tag-link-11 tag-link-position-26' title='104 topics' style='font-size: 14.313725490196pt;'>News</a>
<a href='http://www.aripfan.com/tag/nokia/' class='tag-link-91 tag-link-position-27' title='47 topics' style='font-size: 9.6470588235294pt;'>Nokia</a>
<a href='http://www.aripfan.com/tag/pr-news/' class='tag-link-5657 tag-link-position-28' title='277 topics' style='font-size: 20.078431372549pt;'>pr news</a>
<a href='http://www.aripfan.com/tag/samsung/' class='tag-link-67 tag-link-position-29' title='193 topics' style='font-size: 18.019607843137pt;'>Samsung</a>
<a href='http://www.aripfan.com/tag/smartphone/' class='tag-link-394 tag-link-position-30' title='65 topics' style='font-size: 11.56862745098pt;'>smartphone</a>
<a href='http://www.aripfan.com/tag/smartwatch/' class='tag-link-169 tag-link-position-31' title='49 topics' style='font-size: 9.921568627451pt;'>smartwatch</a>
<a href='http://www.aripfan.com/tag/sony/' class='tag-link-95 tag-link-position-32' title='101 topics' style='font-size: 14.176470588235pt;'>Sony</a>
<a href='http://www.aripfan.com/tag/tips-2/' class='tag-link-543 tag-link-position-33' title='49 topics' style='font-size: 9.921568627451pt;'>tips</a>
<a href='http://www.aripfan.com/tag/twitter/' class='tag-link-497 tag-link-position-34' title='79 topics' style='font-size: 12.666666666667pt;'>twitter</a>
<a href='http://www.aripfan.com/tag/windows/' class='tag-link-398 tag-link-position-35' title='38 topics' style='font-size: 8.4117647058824pt;'>Windows</a>
<a href='http://www.aripfan.com/tag/windows-10/' class='tag-link-2494 tag-link-position-36' title='82 topics' style='font-size: 12.941176470588pt;'>windows 10</a>
<a href='http://www.aripfan.com/tag/windows-phone/' class='tag-link-109 tag-link-position-37' title='38 topics' style='font-size: 8.4117647058824pt;'>Windows Phone</a>
<a href='http://www.aripfan.com/tag/xiaomi/' class='tag-link-1547 tag-link-position-38' title='37 topics' style='font-size: 8.2745098039216pt;'>xiaomi</a>
<a href='http://www.aripfan.com/tag/youtube/' class='tag-link-108 tag-link-position-39' title='67 topics' style='font-size: 11.705882352941pt;'>Youtube</a>
<a href='http://www.aripfan.com/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7-pr/' class='tag-link-891 tag-link-position-40' title='41 topics' style='font-size: 8.8235294117647pt;'>ข่าว pr</a>
<a href='http://www.aripfan.com/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%81%e0%b8%a1/' class='tag-link-696 tag-link-position-41' title='38 topics' style='font-size: 8.4117647058824pt;'>ข่าวเกม</a>
<a href='http://www.aripfan.com/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5/' class='tag-link-5336 tag-link-position-42' title='243 topics' style='font-size: 19.392156862745pt;'>ข่าวไอที</a>
<a href='http://www.aripfan.com/tag/%e0%b9%80%e0%b8%81%e0%b8%a1/' class='tag-link-722 tag-link-position-43' title='76 topics' style='font-size: 12.529411764706pt;'>เกม</a>
<a href='http://www.aripfan.com/tag/%e0%b9%81%e0%b8%ad%e0%b8%9e%e0%b8%9f%e0%b8%a3%e0%b8%b5/' class='tag-link-1031 tag-link-position-44' title='50 topics' style='font-size: 10.058823529412pt;'>แอพฟรี</a>
<a href='http://www.aripfan.com/tag/%e0%b9%84%e0%b8%a1%e0%b9%82%e0%b8%84%e0%b8%a3%e0%b8%8b%e0%b8%ad%e0%b8%9f%e0%b8%97%e0%b9%8c/' class='tag-link-453 tag-link-position-45' title='48 topics' style='font-size: 9.7843137254902pt;'>ไมโครซอฟท์</a></div>
</aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->


<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright © 2016 by ARIP Public Company Limited ARIP  สงวนสิทธิ์ห้ามทำซ้ำ ทั้งหมด หรือบางส่วนไม่ว่าในรูปแบบหรือสิ่งใดโดยไม่ได้รับการอนุญาตจาก ARIP เป็นลายลักษณ์อักษร ARIP และโลโก้ ARIP เป็นเครื่องหมายการค้าของ ARIP Public Company Limited : Contact us | www.ar.co.th | ctm@arip.co.th | webmaster@arip.co.th | Send feedback                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class=""><li id="menu-item-24043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24043"><a href="http://www.aripfan.com/">Comtoday เว็บไซต์ Review สมาร์ทโฟน Notebook Gadgets อัพเดท ข่าวไอที และทิป เทคนิค</a></li>
<li id="menu-item-24044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24044"><a href="http://www.aripfan.com/contact-us-arip/">ติดต่อเรา ARiP</a></li>
</ul></div><div style="float: right;text-align: right;margin-left: 660px;position: absolute;">
<a title="AR Group" href="http://www.ar.co.th" target="_blank"><img title="Advanced Research Group" src="http://www.aripfan.com/wp-content/uploads/Logo-AR-1.png" alt="AR Group" /></a>
</div>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"http:\/\/www.aripfan.com\/wp-admin\/admin-ajax.php"}'></div><img src='http://www.aripfan.com/wp-content/plugins/blackribbon/images/black_ribbon_top_left.png' class='black-ribbon stick-top stick-left'/><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5PT572"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PT572');</script>
<!-- End Google Tag Manager -->

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 583466c77b018
    -->

    <script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.aripfan.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

            //custom backstretch background
            jQuery().ready(function() {
                jQuery.backstretch('http://www.aripfan.com/wp-content/uploads/bg.jpg', {fade:1200});
            });
             
</script>


</body>
</html>
<!-- Comet Cache file path: /cache/zencache/cache/http/www-aripfan-com/review-dell-latitude-7275-2-in-1.html -->
<!-- Comet Cache file built for (http://www.aripfan.com/review-dell-latitude-7275-2-in-1/) in 1.33158 seconds, on: Nov 22nd, 2016 @ 3:39 pm UTC; via HTTP request. -->
<!-- This Comet Cache file will auto-expire (and be rebuilt) on: Nov 29th, 2016 @ 3:39 pm UTC (based on your configured expiration time). -->
<!-- +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++ -->
<!-- Comet Cache fully functional :-) Cache file served for (http://www.aripfan.com/review-dell-latitude-7275-2-in-1/) in 0.06883 seconds, on: Nov 22nd, 2016 @ 6:24 pm UTC. -->