<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta property="fb:pages" content="131495136994" />
    <meta property="fb:article_style" content="aripfan">	
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta property="fb:pages" content="131495136994" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
<head>
    <meta charset="utf-8">
    <meta property="op:markup_version" content="v1.0">

    <!-- The URL of the web version of your article --> 
    <link rel="canonical" href="http://aripfan.com/article.html">
    <meta name="author" content="K-BenZ">
    <link rel="pingback" href="http://www.aripfan.com/xmlrpc.php" />

    <meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/xperia-xz-2.jpg" /><link rel="icon" type="image/png" href="http://www.aripfan.com/wp-content/uploads/Web-COMTODAY-Logo-favicon-5.jpg">
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<title>เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android</title>
<meta name="description" content="บริษัทวิเคราะห์ข้อมูล Apteligent เผยยอดขายสมาร์ทโฟนที่เปิดตัวในช่วงครึ่งหลังปี 2016 พบ Sony Xperia XZ มียอดขายขึ้นนำ หลัง Samsung Galaxy Note 7 ประสบปัญหา"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aripfan.com/xperia-xz-highest-adoption-rate-in-second-half-of-2016/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android" />
<meta property="og:description" content="บริษัทวิเคราะห์ข้อมูล Apteligent เผยยอดขายสมาร์ทโฟนที่เปิดตัวในช่วงครึ่งหลังปี 2016 พบ Sony Xperia XZ มียอดขายขึ้นนำ หลัง Samsung Galaxy Note 7 ประสบปัญหา" />
<meta property="og:url" content="http://www.aripfan.com/xperia-xz-highest-adoption-rate-in-second-half-of-2016/" />
<meta property="og:site_name" content="Comtoday" />
<meta property="article:publisher" content="http://www.facebook.com/aripfan" />
<meta property="article:tag" content="Sony" />
<meta property="article:tag" content="sony xperia Xz" />
<meta property="article:tag" content="Xperia XZ" />
<meta property="article:tag" content="XZ" />
<meta property="article:section" content="Mobile News" />
<meta property="article:published_time" content="2016-12-21T16:19:49+07:00" />
<meta property="article:modified_time" content="2016-12-21T16:24:20+07:00" />
<meta property="og:updated_time" content="2016-12-21T16:24:20+07:00" />
<meta property="fb:app_id" content="787571168026275" />
<meta property="og:image" content="http://www.aripfan.com/wp-content/uploads/xperia-xz-2.jpg" />
<meta property="og:image:width" content="636" />
<meta property="og:image:height" content="406" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="บริษัทวิเคราะห์ข้อมูล Apteligent เผยยอดขายสมาร์ทโฟนที่เปิดตัวในช่วงครึ่งหลังปี 2016 พบ Sony Xperia XZ มียอดขายขึ้นนำ หลัง Samsung Galaxy Note 7 ประสบปัญหา" />
<meta name="twitter:title" content="เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android" />
<meta name="twitter:site" content="@aripfan" />
<meta name="twitter:image" content="http://www.aripfan.com/wp-content/uploads/xperia-xz-2.jpg" />
<meta name="twitter:creator" content="@aripfan" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//developers.kakao.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Feed" href="http://www.aripfan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; Comments Feed" href="http://www.aripfan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comtoday &raquo; เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android Comments Feed" href="http://www.aripfan.com/xperia-xz-highest-adoption-rate-in-second-half-of-2016/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aripfan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='koreasns_css-css'  href='http://www.aripfan.com/wp-content/plugins/korea-sns/korea_sns.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.aripfan.com/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='http://www.aripfan.com/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='abc_style-css'  href='http://www.aripfan.com/wp-content/plugins/advanced-browser-check/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='blackribbon-css'  href='http://www.aripfan.com/wp-content/plugins/blackribbon/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.aripfan.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightweight-youtube-channel-widget-css'  href='http://www.aripfan.com/wp-content/plugins/lightweight-youtube-channel-widget/assets/css/youtube-channel.min.css?ver=10.0' type='text/css' media='all' />
<link rel='stylesheet' id='seed-social-css'  href='http://www.aripfan.com/wp-content/plugins/seed-social/seed-social.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.aripfan.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C300%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://www.aripfan.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.aripfan.com/wp-content/themes/Newspaper/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.aripfan.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.aripfan.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_custom_css-css'  href='http://www.aripfan.com/wp-content/uploads/js_composer/custom.css?ver=4.3.5' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://developers.kakao.com/sdk/js/kakao.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/korea-sns/korea_sns_156.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/advanced-browser-check/js/jquery.cookie.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/advanced-browser-check/js/script.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.aripfan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.aripfan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.aripfan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.aripfan.com/?p=60139' />
<link rel="alternate" type="application/json+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Fxperia-xz-highest-adoption-rate-in-second-half-of-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.aripfan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aripfan.com%2Fxperia-xz-highest-adoption-rate-in-second-half-of-2016%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');
  ga('send', 'pageview');

</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');
  ga('send', 'pageview');

</script><!--BEGIN WEB STAT CODE-->
<SCRIPT LANGUAGE="javascript1.1" src="http://hits.truehits.in.th/data/t0031480.js"></SCRIPT>
<NOSCRIPT>
<a target="_blank" href="http://truehits.net/stat.php?id=t0031480"><img src="http://hits.truehits.in.th/noscript.php?id=t0031480" alt="Thailand Web Stat" border=0 width=14 height=17></a>
<a target="_blank" href="http://truehits.net/">Truehits.net</a>
</NOSCRIPT>
<!-- END WEBSTAT CODE --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.aripfan.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script>
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
        a = s.createElement(o),
            m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-62806482-1', 'auto');
    ga('send', 'pageview');
</script>

<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://www.aripfan.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://www.aripfan.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://www.aripfan.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#1e73be";
</script>

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');

  ga('send', 'pageview');

</script>
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5660750/aripfan-header728x90', [728, 90], 'div-gpt-ad-1430839390976-0').addService(googletag.pubads());
    googletag.defineSlot('/5660750/aripfan-sidebar1', [300, 250], 'div-gpt-ad-1430839390976-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>

<body class="single single-post postid-60139 single-format-standard td-boxed-layout xperia-xz-highest-adoption-rate-in-second-half-of-2016 wpb-js-composer js-comp-ver-4.3.5 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-home-menu-container"><ul id="menu-home-menu" class=""><li id="menu-item-21396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow menu-item-21396"><a href="http://www.aripfan.com"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-24042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24042"><a href="http://www.aripfan.com/">Home</a></li>
<li id="menu-item-21554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21554"><a href="http://www.aripfan.com/category/review-products/">Review</a>
<ul class="sub-menu">
	<li id="menu-item-21561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21561"><a href="http://www.aripfan.com/category/review-products/mobile-review/">Mobile</a></li>
	<li id="menu-item-21560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21560"><a href="http://www.aripfan.com/category/review-products/notebook/">Notebook</a></li>
	<li id="menu-item-44230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44230"><a href="http://www.aripfan.com/category/networking/">Networking</a></li>
	<li id="menu-item-21559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21559"><a href="http://www.aripfan.com/category/review-products/gaming-gear/">Gaming Gear</a></li>
	<li id="menu-item-21564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21564"><a href="http://www.aripfan.com/category/review-products/tablet-review/">Tablet</a></li>
	<li id="menu-item-21555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21555"><a href="http://www.aripfan.com/category/review-products/application/">Application</a></li>
	<li id="menu-item-21558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21558"><a href="http://www.aripfan.com/category/review-products/gadget/">Gadget</a></li>
	<li id="menu-item-21562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21562"><a href="http://www.aripfan.com/category/review-products/printer/">Printer</a></li>
	<li id="menu-item-21563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21563"><a href="http://www.aripfan.com/category/review-products/storage/">Storage</a></li>
	<li id="menu-item-21565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21565"><a href="http://www.aripfan.com/category/review-products/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-21567" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21567"><a href="http://www.aripfan.com/category/itnews/">IT News</a>
<ul class="sub-menu">
	<li id="menu-item-21573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21573"><a href="http://www.aripfan.com/category/itnews/notebook-news/">Computer Notebook</a></li>
	<li id="menu-item-21575" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21575"><a href="http://www.aripfan.com/category/itnews/mobile-news/">Mobile News</a></li>
	<li id="menu-item-21569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21569"><a href="http://www.aripfan.com/category/itnews/apple/">Apple iPhone iOS</a></li>
	<li id="menu-item-44237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44237"><a href="http://www.aripfan.com/category/google-android/">Google Android</a></li>
	<li id="menu-item-21577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21577"><a href="http://www.aripfan.com/category/itnews/tablet-news/">Tablet</a></li>
	<li id="menu-item-35672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7windows/">Windows</a></li>
	<li id="menu-item-21570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21570"><a href="http://www.aripfan.com/category/itnews/gadget-itnews/">Gadgets</a></li>
	<li id="menu-item-21571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21571"><a href="http://www.aripfan.com/category/itnews/games/">Games</a></li>
	<li id="menu-item-21574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21574"><a href="http://www.aripfan.com/category/itnews/microsoft-office/">Microsoft Office</a></li>
	<li id="menu-item-21572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21572"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li id="menu-item-21578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21578"><a href="http://www.aripfan.com/category/tips/">Tips</a>
<ul class="sub-menu">
	<li id="menu-item-21579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21579"><a href="http://www.aripfan.com/category/tips/android-article/">Android</a></li>
	<li id="menu-item-21582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21582"><a href="http://www.aripfan.com/category/tips/ios/">iOS</a></li>
	<li id="menu-item-21583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21583"><a href="http://www.aripfan.com/category/tips/program-office/">Office</a></li>
	<li id="menu-item-21585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21585"><a href="http://www.aripfan.com/category/tips/windows-%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">Windows Tips</a></li>
	<li id="menu-item-21584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21584"><a href="http://www.aripfan.com/category/tips/software-app/">Software / App</a></li>
	<li id="menu-item-21586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21586"><a href="http://www.aripfan.com/category/tips/you-tip/">Youtip</a></li>
	<li id="menu-item-21581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21581"><a href="http://www.aripfan.com/category/tips/hardware/">Hardware</a></li>
	<li id="menu-item-21580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21580"><a href="http://www.aripfan.com/category/tips/antivirus/">Antivirus</a></li>
	<li id="menu-item-21590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21590"><a href="http://www.aripfan.com/category/tips/howto/">How To</a></li>
	<li id="menu-item-21587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21587"><a href="http://www.aripfan.com/category/tips/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li id="menu-item-21588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21588"><a href="http://www.aripfan.com/category/comtoday/">Comtoday Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-49802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49802"><a href="http://www.aripfan.com/category/%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3%e0%b8%aa%e0%b8%a1%e0%b8%b2%e0%b8%8a%e0%b8%b4%e0%b8%81-comtoday/">สมัครสมาชิก Comtoday</a></li>
</ul>
</li>
<li id="menu-item-21591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21591"><a href="http://www.aripfan.com/category/clip-video/">Cyber City</a></li>
<li id="menu-item-21589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21589"><a href="http://www.aripfan.com/category/free-app-download/">Apps Free</a></li>
<li id="menu-item-21576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21576"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR News</a></li>
<li id="menu-item-31581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31581"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span9">
                                <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-21521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-21521"><a href="http://www.aripplc.com/home/">ARiP PLC Network</a></li>
<li id="menu-item-21522" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21522"><a href="http://www.commartthailand.com">COMMART</a></li>
<li id="menu-item-21524" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21524"><a href="http://www.aripfan.com/category/comtoday/">COMTODAY</a></li>
<li id="menu-item-21523" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21523"><a href="http://www.thebusinessplus.com">BUSINESS+</a></li>
<li id="menu-item-21525" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21525"><a href="http://www.theeleader.com">THE ELEADER</a></li>
<li id="menu-item-46520" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46520"><a href="http://www.aripfan.com/category/clip-video/">Cyber City</a></li>
<li id="menu-item-21526" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21526"><a href="#">DATA DIVE</a></li>
<li id="menu-item-21528" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21528"><a href="http://www.thailandtopcompany.com">TOP COMPANY</a></li>
</ul></div>            </div>

            <div class="span3">
                            </div>

        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                        <a itemprop="url" href="http://www.aripfan.com"><img width="300" src="http://www.aripfan.com/wp-content/uploads/test20161-1.jpg" alt=""/></a>
                        <meta itemprop="name" content="Comtoday">
                                    </div>
            <div class="span8 td-header-style-1">
                <div class="td-a-rec td-a-rec-id-header "><!-- /5660750/aripfan-header728x90 -->
<div id='div-gpt-ad-1430839390976-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430839390976-0'); });
</script>
</div>
<!--<iframe scrolling="no" width="100%"  style="border: 0px;" src="http://www.theeleader.com/K2_25/countdown/index.php"></iframe>--></div>            </div>
        </div>
    </div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-62806482-1', 'auto');
  ga('send', 'pageview');

</script><!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                    <a itemprop="url" href="http://www.aripfan.com"><img src="http://www.aripfan.com/wp-content/uploads/test20161.jpg" alt=""/></a>
        <meta itemprop="name" content="Comtoday">
                            </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-home-menu-container"><ul id="menu-home-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-21396"><a href="http://www.aripfan.com"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24042"><a href="http://www.aripfan.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21554"><a href="http://www.aripfan.com/category/review-products/">Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21561"><a href="http://www.aripfan.com/category/review-products/mobile-review/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21560"><a href="http://www.aripfan.com/category/review-products/notebook/">Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44230"><a href="http://www.aripfan.com/category/networking/">Networking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21559"><a href="http://www.aripfan.com/category/review-products/gaming-gear/">Gaming Gear</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21564"><a href="http://www.aripfan.com/category/review-products/tablet-review/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21555"><a href="http://www.aripfan.com/category/review-products/application/">Application</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21558"><a href="http://www.aripfan.com/category/review-products/gadget/">Gadget</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21562"><a href="http://www.aripfan.com/category/review-products/printer/">Printer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21563"><a href="http://www.aripfan.com/category/review-products/storage/">Storage</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21565"><a href="http://www.aripfan.com/category/review-products/tv/">TV</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-21567"><a href="http://www.aripfan.com/category/itnews/">IT News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21573"><a href="http://www.aripfan.com/category/itnews/notebook-news/">Computer Notebook</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21575"><a href="http://www.aripfan.com/category/itnews/mobile-news/">Mobile News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21569"><a href="http://www.aripfan.com/category/itnews/apple/">Apple iPhone iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44237"><a href="http://www.aripfan.com/category/google-android/">Google Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21577"><a href="http://www.aripfan.com/category/itnews/tablet-news/">Tablet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35672"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7windows/">Windows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21570"><a href="http://www.aripfan.com/category/itnews/gadget-itnews/">Gadgets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21571"><a href="http://www.aripfan.com/category/itnews/games/">Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21574"><a href="http://www.aripfan.com/category/itnews/microsoft-office/">Microsoft Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21572"><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21578"><a href="http://www.aripfan.com/category/tips/">Tips</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21579"><a href="http://www.aripfan.com/category/tips/android-article/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21582"><a href="http://www.aripfan.com/category/tips/ios/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21583"><a href="http://www.aripfan.com/category/tips/program-office/">Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21585"><a href="http://www.aripfan.com/category/tips/windows-%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/">Windows Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21584"><a href="http://www.aripfan.com/category/tips/software-app/">Software / App</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21586"><a href="http://www.aripfan.com/category/tips/you-tip/">Youtip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21581"><a href="http://www.aripfan.com/category/tips/hardware/">Hardware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21580"><a href="http://www.aripfan.com/category/tips/antivirus/">Antivirus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21590"><a href="http://www.aripfan.com/category/tips/howto/">How To</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21587"><a href="http://www.aripfan.com/category/tips/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-21588"><a href="http://www.aripfan.com/category/comtoday/">Comtoday Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-49802"><a href="http://www.aripfan.com/category/%e0%b8%aa%e0%b8%a1%e0%b8%b1%e0%b8%84%e0%b8%a3%e0%b8%aa%e0%b8%a1%e0%b8%b2%e0%b8%8a%e0%b8%b4%e0%b8%81-comtoday/">สมัครสมาชิก Comtoday</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21591"><a href="http://www.aripfan.com/category/clip-video/">Cyber City</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21589"><a href="http://www.aripfan.com/category/free-app-download/">Apps Free</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21576"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-31581"><a href="http://www.aripfan.com/about-us/">About Us</a></li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://www.aripfan.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.aripfan.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in ข่าวไอที" class="entry-crumb" itemprop="url" href="http://www.aripfan.com/category/itnews/"><span itemprop="title">ข่าวไอที</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Mobile News" class="entry-crumb" itemprop="url" href="http://www.aripfan.com/category/itnews/mobile-news/"><span itemprop="title">Mobile News</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android">เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android</span></div>
        <article id="post-60139" class="post-60139 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile-news category-itnews tag-sony tag-sony-xperia-xz tag-xperia-xz tag-xz" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://www.aripfan.com/category/itnews/">ข่าวไอที</a></li><li class="entry-category"><a  href="http://www.aripfan.com/category/itnews/mobile-news/">Mobile News</a></li></ul>                <div class="td-clear-author"></div><span class="td-block-author">by <a itemprop="author" href="http://www.aripfan.com/author/barameed/">K-BenZ</a> - </span><meta itemprop="interactionCount" content="UserComments:0"/>                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T16:19:49+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            </div>
        </header>


        

        
        <div class="td-post-text-content">
            <div class="korea-sns"><div class="korea-sns-post korea-sns-pos-left"><div class="korea-sns-button korea-sns-facebook" OnClick="SendSNS('facebook', 'เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android - Comtoday', 'http://www.aripfan.com/xperia-xz-highest-adoption-rate-in-second-half-of-2016/', '');"  style="background-image:url('http://www.aripfan.com/wp-content/plugins/korea-sns/icons/facebook.png');"></div><div class="korea-sns-button korea-sns-twitter" OnClick="SendSNS('twitter', 'เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android - Comtoday', 'http://www.aripfan.com/xperia-xz-highest-adoption-rate-in-second-half-of-2016/', '');"  style="background-image:url('http://www.aripfan.com/wp-content/plugins/korea-sns/icons/twitter.png');"></div><div class="korea-sns-button korea-sns-google" OnClick="SendSNS('google', 'เผยยอดขาย Sony Xperia XZ พุ่งขึ้นสูงในกลุ่มตลาดสมาร์ทโฟน Android - Comtoday', 'http://www.aripfan.com/xperia-xz-highest-adoption-rate-in-second-half-of-2016/', '');"  style="background-image:url('http://www.aripfan.com/wp-content/plugins/korea-sns/icons/google.png');"></div></div><div style="clear:both;"></div></div><p>บริษัทวิเคราะห์ข้อมูล <span style="color: #0000ff;"><a style="color: #0000ff;" rel="nofollow" target="_blank" href="https://data.apteligent.com/research/mobile-year-in-review-2016"><strong>Apteligent</strong></a></span> เผยยอดขายสมาร์ทโฟนที่เปิดตัวในช่วงครึ่งหลังปี 2016 พบ Sony Xperia XZ มียอดขายขึ้นนำ หลัง Samsung Galaxy Note 7 ประสบปัญหา</p>
<p><span id="more-60139"></span><a href="http://www.aripfan.com/wp-content/uploads/xperia-xz-2.jpg"><img class="alignnone size-full wp-image-60142" src="http://www.aripfan.com/wp-content/uploads/xperia-xz-2.jpg" alt="xperia-xz" width="636" height="406" srcset="http://www.aripfan.com/wp-content/uploads/xperia-xz-2.jpg 636w, http://www.aripfan.com/wp-content/uploads/xperia-xz-2-100x65.jpg 100w, http://www.aripfan.com/wp-content/uploads/xperia-xz-2-559x357.jpg 559w" sizes="(max-width: 636px) 100vw, 636px" /></a></p>
<p><span style="color: #ff0000;"><strong>ผงาดดด</strong></span> คงเรียกได้ว่า &#8220;กว่าจะมีวันนี้&#8221; สำหรับสมาร์ทโฟนเรือธงรุ่นล่าสุดของ Sony อย่าง Xperia XZ ที่มีรายงานจากทางบริษัทวิเคราะห์ข้อมูล <span style="color: #0000ff;"><a style="color: #0000ff;" rel="nofollow" target="_blank" href="https://data.apteligent.com/research/mobile-year-in-review-2016"><strong>Apteligent</strong></a></span> ว่า จากการสำรวจข้อมูลยอดขายของสมาร์ทโฟน ทีเปิดตัวในช่วงครึ่งหลังปี 2016 นี้ ช่วงแรก Samsung Galaxy Note 7 มียอดขายพุ่ง 0.36 % ตามภาพ</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/Xperia-XZ-surprise-hit_2-640x352.png"><img class="size-full wp-image-60140 aligncenter" src="http://www.aripfan.com/wp-content/uploads/Xperia-XZ-surprise-hit_2-640x352.png" alt="xperia-xz-surprise-hit_2-640x352" width="640" height="352" /></a></p>
<p>แต่หลัง Galaxy Note 7 เกิดปัญหาจนต้องยกเลิกขาย ก็ส่งผลให้ Xperia XZ มียอดขายขึ้นนำสมาร์ทโฟนรุ่นอื่น ๆ ที่เปิดตัวช่วงหลังของปีนี้ ด้วยส่วนแบ่งตลาดที่ 0.15 % ในช่วงเดือนพฤษจิกายนที่ผ่านมา แซงหน้า Google Pixel กับ Google Pixel XL และ Moto Z กันเลย</p>
<p><a href="http://www.aripfan.com/wp-content/uploads/Xperia-XZ-surprise-hit_1-640x351.png"><img class="size-full wp-image-60141 aligncenter" src="http://www.aripfan.com/wp-content/uploads/Xperia-XZ-surprise-hit_1-640x351.png" alt="xperia-xz-surprise-hit_1-640x351" width="640" height="351" /></a></p>
<p>อย่างไรก็ตาม Sony ก็ยังมีคู่แข่งที่ประมาทไม่ได้อยู่หลายแบรนด์ อย่าง Huawei Mate 9 ที่มีสเปกกล้องน่าสนใจพอควร และ Samsung Galaxy 7 ที่ยังคงแข็งแกร่งในทุกด้านเช่นเคย แต่ถึงอย่างนั้น การที่สมาร์ทโฟน Sony ได้มียอดขายสูง ๆ กับเขาซักที (หลังอินดี้ &#8220;ไม่เน้นขาย&#8221; มานาน) ก็น่าดีใจด้วยแล้วครับ</p>
<p>ที่มา : <strong><span style="color: #0000ff;"><a style="color: #0000ff;" rel="nofollow" target="_blank" href="http://www.xperiablog.net/2016/12/20/xperia-xz-is-surprise-hit-of-h2-2016/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+XperiaBlog+%28Xperia+Blog%29&amp;utm_content=FaceBook">Xperiablog</a></span></strong></p>

<!-- Quick Adsense WordPress Plugin: http://quicksense.net/ -->
<div style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Test004-14-12-2015 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4600776879537208"
     data-ad-slot="9997290798"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class="seed-social"><div class="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.aripfan.com%2Fxperia-xz-highest-adoption-rate-in-second-half-of-2016%2F&redirect_uri=http://www.aripfan.com/wp-content/plugins/close.html" target="seed-social"><i class="ss-facebook"></i><span class="text">Facebook</span><span class="count"></span></a></div><div class="twitter"><a href="https://twitter.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Fxperia-xz-highest-adoption-rate-in-second-half-of-2016%2F&text=%E0%B9%80%E0%B8%9C%E0%B8%A2%E0%B8%A2%E0%B8%AD%E0%B8%94%E0%B8%82%E0%B8%B2%E0%B8%A2+Sony+Xperia+XZ+%E0%B8%9E%E0%B8%B8%E0%B9%88%E0%B8%87%E0%B8%82%E0%B8%B6%E0%B9%89%E0%B8%99%E0%B8%AA%E0%B8%B9%E0%B8%87%E0%B9%83%E0%B8%99%E0%B8%81%E0%B8%A5%E0%B8%B8%E0%B9%88%E0%B8%A1%E0%B8%95%E0%B8%A5%E0%B8%B2%E0%B8%94%E0%B8%AA%E0%B8%A1%E0%B8%B2%E0%B8%A3%E0%B9%8C%E0%B8%97%E0%B9%82%E0%B8%9F%E0%B8%99+Android" target="seed-social"><i class="ss-twitter"></i><span class="text">Twitter</span></a></div><div class="google-plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.aripfan.com%2Fxperia-xz-highest-adoption-rate-in-second-half-of-2016%2F" target="seed-social"><i class="ss-google-plus"></i><span class="text">Google+</span><span class="count"></span></a></div><div class="line"><a href="https://lineit.line.me/share/ui?url=http%3A%2F%2Fwww.aripfan.com%2Fxperia-xz-highest-adoption-rate-in-second-half-of-2016%2F" target="seed-social"><i class="ss-line"></i><span class="text">Line</span></a></div></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line"> <ul class="td-tags clearfix"><li><span class="td-tag-black">TAGS</span></li><li><a href="http://www.aripfan.com/tag/sony/">Sony</a></li><li><a href="http://www.aripfan.com/tag/sony-xperia-xz/">sony xperia Xz</a></li><li><a href="http://www.aripfan.com/tag/xperia-xz/">Xperia XZ</a></li><li><a href="http://www.aripfan.com/tag/xz/">XZ</a></li></ul></div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://www.aripfan.com/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Previous article</div><a href="http://www.aripfan.com/facebook-introducing-live-audio/">Facebook เปิดตัวฟีเจอร์ Live Audio ถ่ายทอดสดเฉพาะเสียง !!</a></div></div>            <div class="author-box-wrap"><a href="http://www.aripfan.com/author/barameed/"><img alt='' src='http://0.gravatar.com/avatar/06f4ae1346890aafddb375828046ee83?s=106&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06f4ae1346890aafddb375828046ee83?s=212&amp;d=mm&amp;r=g 2x' class='avatar avatar-106 photo' height='106' width='106' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.aripfan.com/author/barameed/">K-BenZ</a></span></div><div>นักเขียนหน้ามึน นอนตอนตีสาม ตื่นตอนตีห้า หลับต่อ 2 นาที กลายเป็น 2ชม. ผลคือมาสาย ตีหน้ามึนว่า "ทำงานดึกครับ" .....Repeat</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>

            <meta itemprop="author" content = "K-BenZ">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/facebook-introducing-live-audio/" rel="bookmark" title="Facebook เปิดตัวฟีเจอร์ Live Audio ถ่ายทอดสดเฉพาะเสียง !!"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/finalhero-326x159.png" alt="" title="Facebook เปิดตัวฟีเจอร์ Live Audio ถ่ายทอดสดเฉพาะเสียง !!"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/facebook-introducing-live-audio/" rel="bookmark" title="Facebook เปิดตัวฟีเจอร์ Live Audio ถ่ายทอดสดเฉพาะเสียง !!">Facebook เปิดตัวฟีเจอร์ Live Audio ถ่ายทอดสดเฉพาะเสียง !!</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T14:16:43+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "K-BenZ">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/overwatch-standard-edition-29-99/" rel="bookmark" title="Overwatch ลดราคาเกมเวอร์ชั่น Standard เหลือ 29.99 เหรียญฯ เท่านั้น"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/Overwatch-29-326x159.jpg" alt="" title="Overwatch ลดราคาเกมเวอร์ชั่น Standard เหลือ 29.99 เหรียญฯ เท่านั้น"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/overwatch-standard-edition-29-99/" rel="bookmark" title="Overwatch ลดราคาเกมเวอร์ชั่น Standard เหลือ 29.99 เหรียญฯ เท่านั้น">Overwatch ลดราคาเกมเวอร์ชั่น Standard เหลือ 29.99 เหรียญฯ เท่านั้น</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T13:32:19+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                    </div>


        <meta itemprop="author" content = "K-BenZ">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xperia-xz-highest-adoption-rate-in-second-half-of-2016/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.aripfan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='60139' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="90"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <aside class="widget widget_text">			<div class="textwidget"><div id="recommendation"></div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Comtoday Review</span></div>			<div class="textwidget"><iframe width="268" height="210" src="//www.youtube.com/embed/SSecisPulTc" frameborder="0" allowfullscreen></iframe><br />
<a href="http://203.148.174.45/testarip/mobileworldthailand/" style="color:#FFF;">Mobile World Thailand</a></div>
		</aside><script>var block_td_uid_1_585a4a7b66ff4 = new td_block();
block_td_uid_1_585a4a7b66ff4.id = "td_uid_1_585a4a7b66ff4";
block_td_uid_1_585a4a7b66ff4.atts = '{"category_id":"656","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"6","offset":"","header_color":"#","header_text_color":"#","custom_title":"Popular Review","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":""}';
block_td_uid_1_585a4a7b66ff4.td_cur_cat = "656";
block_td_uid_1_585a4a7b66ff4.td_column_number = "1";
block_td_uid_1_585a4a7b66ff4.block_type = "1";
block_td_uid_1_585a4a7b66ff4.post_count = "6";
block_td_uid_1_585a4a7b66ff4.found_posts = "204";
block_td_uid_1_585a4a7b66ff4.max_num_pages = "34";
block_td_uid_1_585a4a7b66ff4.header_color = "#";
block_td_uid_1_585a4a7b66ff4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_585a4a7b66ff4);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.aripfan.com/category/review-products/">Popular Review</a></h4><style>.ui-sctd_uid_1_585a4a7b66ff4 .cur-sub-cat { color:# !important}</style><div id=td_uid_1_585a4a7b66ff4 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.aripfan.com/oppo-f1s-classic-black-limited-edition-review/" rel="bookmark" title="รีวิว OPPO F1s Classic Black Limited Edition เพิ่มความเท่และเซลฟี่ให้ลงตัว"><img width="301" height="159" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/oppo-f1s-classic-black-review-0032.jpg" alt="" title="รีวิว OPPO F1s Classic Black Limited Edition เพิ่มความเท่และเซลฟี่ให้ลงตัว"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/oppo-f1s-classic-black-limited-edition-review/" rel="bookmark" title="รีวิว OPPO F1s Classic Black Limited Edition เพิ่มความเท่และเซลฟี่ให้ลงตัว">รีวิว OPPO F1s Classic Black Limited Edition เพิ่มความเท่และเซลฟี่ให้ลงตัว</a></h3>
            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-off td-review-star"></span></div>            </div>

            <div class="td-post-text-excerpt">
                ด้วยความสำเร็จของ OPPO F1s ในประเทศไทย ทำให้ OPPO ไม่รอช้าที่จะขยายยอดขายด้วยสีใหม่ในชื่อรุ่น "OPPO F1s Classic Black Limited Edition" เพิ่มความเข้ม ความดุดัน พร้องโดดเด่นด้วยกล้องหน้าเพื่อการเซลฟี่ภายใต้คอนเซปต์ Camera Phone             </div>

            <meta itemprop="author" content = "CK">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/review-vivo-v5/" rel="bookmark" title="รีวิว Vivo V5 ตัวแม่เรื่องเซลฟี่ กล้องหน้า 20 ล้านพิกเซล"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/review-vivo-v5-301x158px-100x65.jpg" alt="" title="รีวิว Vivo V5 ตัวแม่เรื่องเซลฟี่ กล้องหน้า 20 ล้านพิกเซล"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/review-vivo-v5/" rel="bookmark" title="รีวิว Vivo V5 ตัวแม่เรื่องเซลฟี่ กล้องหน้า 20 ล้านพิกเซล">รีวิว Vivo V5 ตัวแม่เรื่องเซลฟี่ กล้องหน้า 20 ล้านพิกเซล</a></h3>            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-fq td-review-star"></span></div>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/preview-huawei-mate-9-series-and-huawei-gr5-2017/" rel="bookmark" title="พรีวิว Huawei Mate 9 Series ทั้ง 3 รุ่น พร้อมด้วยรุ่นเล็ก Huawei GR5 2017"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/mate-9-series-100x65.jpg" alt="" title="พรีวิว Huawei Mate 9 Series ทั้ง 3 รุ่น พร้อมด้วยรุ่นเล็ก Huawei GR5 2017"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/preview-huawei-mate-9-series-and-huawei-gr5-2017/" rel="bookmark" title="พรีวิว Huawei Mate 9 Series ทั้ง 3 รุ่น พร้อมด้วยรุ่นเล็ก Huawei GR5 2017">พรีวิว Huawei Mate 9 Series ทั้ง 3 รุ่น พร้อมด้วยรุ่นเล็ก Huawei GR5 2017</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-07T18:30:36+00:00" >Dec 7, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/review-kaspersky-total-security-2017/" rel="bookmark" title="รีวิว : Kaspersky Total Security 2017 มีทุกอย่างที่เรียกว่า &#8220;ความปลอดภัย&#8221;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/Cover-100x65.jpg" alt="" title="รีวิว : Kaspersky Total Security 2017 มีทุกอย่างที่เรียกว่า &#8220;ความปลอดภัย&#8221;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/review-kaspersky-total-security-2017/" rel="bookmark" title="รีวิว : Kaspersky Total Security 2017 มีทุกอย่างที่เรียกว่า &#8220;ความปลอดภัย&#8221;">รีวิว : Kaspersky Total Security 2017 มีทุกอย่างที่เรียกว่า &#8220;ความปลอดภัย&#8221;</a></h3>            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-half td-review-star"></span></div>                            </div>
        </div>
        <meta itemprop="author" content = "K-BenZ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/review-benq-w1210st/" rel="bookmark" title="รีวิว : BenQ W1210ST โฮมโปรเจคเตอร์สำหรับเกมเมอร์"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/DSC_0529-CV-100x65.jpg" alt="" title="รีวิว : BenQ W1210ST โฮมโปรเจคเตอร์สำหรับเกมเมอร์"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/review-benq-w1210st/" rel="bookmark" title="รีวิว : BenQ W1210ST โฮมโปรเจคเตอร์สำหรับเกมเมอร์">รีวิว : BenQ W1210ST โฮมโปรเจคเตอร์สำหรับเกมเมอร์</a></h3>            <div class="meta-info">
                                <div class="entry-review-stars"><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-on td-review-star"></span><span class="td-sp td-sp-star-fq td-review-star"></span></div>                            </div>
        </div>
        <meta itemprop="author" content = "K-BenZ">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/preview-acer-swift-7/" rel="bookmark" title="พรีวิว : Acer Swift 3 สเปกคุ้ม ราคาย่อมเยา และบางเบาเกินคาด"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/Acer-Swift-3-Cover-100x65.jpg" alt="" title="พรีวิว : Acer Swift 3 สเปกคุ้ม ราคาย่อมเยา และบางเบาเกินคาด"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/preview-acer-swift-7/" rel="bookmark" title="พรีวิว : Acer Swift 3 สเปกคุ้ม ราคาย่อมเยา และบางเบาเกินคาด">พรีวิว : Acer Swift 3 สเปกคุ้ม ราคาย่อมเยา และบางเบาเกินคาด</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-11-25T15:45:50+00:00" >Nov 25, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "K-BenZ">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585a4a7b66ff4" data-td_block_id="td_uid_1_585a4a7b66ff4"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585a4a7b66ff4" data-td_block_id="td_uid_1_585a4a7b66ff4"></a></div></div> <!-- ./block1 --><script>var block_td_uid_2_585a4a7b70c64 = new td_block();
block_td_uid_2_585a4a7b70c64.id = "td_uid_2_585a4a7b70c64";
block_td_uid_2_585a4a7b70c64.atts = '{"category_id":"590","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"5","offset":"","header_color":"#","header_text_color":"#","custom_title":"PR NEWS","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"n","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":""}';
block_td_uid_2_585a4a7b70c64.td_cur_cat = "590";
block_td_uid_2_585a4a7b70c64.td_column_number = "1";
block_td_uid_2_585a4a7b70c64.block_type = "1";
block_td_uid_2_585a4a7b70c64.post_count = "5";
block_td_uid_2_585a4a7b70c64.found_posts = "942";
block_td_uid_2_585a4a7b70c64.max_num_pages = "189";
block_td_uid_2_585a4a7b70c64.header_color = "#";
block_td_uid_2_585a4a7b70c64.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_2_585a4a7b70c64);
</script><div class="td_block_wrap td_block1"><h4 class="block-title"><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS</a></h4><style>.ui-sctd_uid_2_585a4a7b70c64 .cur-sub-cat { color:# !important}</style><div id=td_uid_2_585a4a7b70c64 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://www.aripfan.com/vivo-activity-selfie/" rel="bookmark" title="Vivo จัดกิจกรรม SELFIE เลิศ เชิดกับอั้ม"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/15492541_649556651890301_6273859896414726294_n-326x235.jpg" alt="" title="Vivo จัดกิจกรรม SELFIE เลิศ เชิดกับอั้ม"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/vivo-activity-selfie/" rel="bookmark" title="Vivo จัดกิจกรรม SELFIE เลิศ เชิดกับอั้ม">Vivo จัดกิจกรรม SELFIE เลิศ เชิดกับอั้ม</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-20T16:38:11+00:00" >Dec 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            </div>

            <div class="td-post-text-excerpt">
                Vivo ชวนคุณมาร่วมสนุกถ่ายรูป Selfie คู่กับ “อั้ม พัชราภา  ไชยเชื้อ” พรีเซ็นเตอร์คนล่าสุดของ Vivo Thailand ตามสถานที่ต่างๆ พร้อมชูสองนิ้วเป็นรูปตัว V ให้สื่อถึง Vivo รูปใดถูกใจกรรมการรับทันที! Vivo V5 จำนวน 3 รางวัล กติกาง่ายๆ เลยครับ เพียงแค่…            </div>

            <meta itemprop="author" content = "CK">
        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/softnix-logger/" rel="bookmark" title="บทความกรณีศึกษา &#8211; สำนักงานคณะกรรมการป้องกันและปราบปรามการทุจริตแห่งชาติ (ป.ป.ช) จัดเก็บล็อกไฟล์อย่างมีประสิทธิภาพ"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/softnix-ppch-01-100x65.jpg" alt="" title="บทความกรณีศึกษา &#8211; สำนักงานคณะกรรมการป้องกันและปราบปรามการทุจริตแห่งชาติ (ป.ป.ช) จัดเก็บล็อกไฟล์อย่างมีประสิทธิภาพ"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/softnix-logger/" rel="bookmark" title="บทความกรณีศึกษา &#8211; สำนักงานคณะกรรมการป้องกันและปราบปรามการทุจริตแห่งชาติ (ป.ป.ช) จัดเก็บล็อกไฟล์อย่างมีประสิทธิภาพ">บทความกรณีศึกษา &#8211; สำนักงานคณะกรรมการป้องกันและปราบปรามการทุจริตแห่งชาติ (ป.ป.ช) จัดเก็บล็อกไฟล์อย่างมีประสิทธิภาพ</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-20T16:16:01+00:00" >Dec 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/tp-link-%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%84%e0%b8%a3%e0%b8%9a%e0%b8%a3%e0%b8%ad%e0%b8%9a-20-%e0%b8%9b%e0%b8%b5-%e0%b8%8a%e0%b8%b9%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b/" rel="bookmark" title="TP-Link ฉลองครบรอบ 20 ปี ชูความเป็นผู้นำในโลกของอุปกรณ์เน็ตเวิร์ค “TP-Link A 20 -Year Journey”"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/tplink2-100x65.jpg" alt="" title="TP-Link ฉลองครบรอบ 20 ปี ชูความเป็นผู้นำในโลกของอุปกรณ์เน็ตเวิร์ค “TP-Link A 20 -Year Journey”"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/tp-link-%e0%b8%89%e0%b8%a5%e0%b8%ad%e0%b8%87%e0%b8%84%e0%b8%a3%e0%b8%9a%e0%b8%a3%e0%b8%ad%e0%b8%9a-20-%e0%b8%9b%e0%b8%b5-%e0%b8%8a%e0%b8%b9%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1%e0%b9%80%e0%b8%9b/" rel="bookmark" title="TP-Link ฉลองครบรอบ 20 ปี ชูความเป็นผู้นำในโลกของอุปกรณ์เน็ตเวิร์ค “TP-Link A 20 -Year Journey”">TP-Link ฉลองครบรอบ 20 ปี ชูความเป็นผู้นำในโลกของอุปกรณ์เน็ตเวิร์ค “TP-Link A 20 -Year Journey”</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-19T08:43:43+00:00" >Dec 19, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Taveeracht T.">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/comico-best-app-by-google-2016/" rel="bookmark" title="Comico แอพฯ การ์ตูนออนไลน์ญี่ปุ่น คว้ารางวัล &#8220;แอพพลิเคชั่นดีที่สุดในหมวดบันเทิง&#8221;"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/co-01-100x65.jpg" alt="" title="Comico แอพฯ การ์ตูนออนไลน์ญี่ปุ่น คว้ารางวัล &#8220;แอพพลิเคชั่นดีที่สุดในหมวดบันเทิง&#8221;"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/comico-best-app-by-google-2016/" rel="bookmark" title="Comico แอพฯ การ์ตูนออนไลน์ญี่ปุ่น คว้ารางวัล &#8220;แอพพลิเคชั่นดีที่สุดในหมวดบันเทิง&#8221;">Comico แอพฯ การ์ตูนออนไลน์ญี่ปุ่น คว้ารางวัล &#8220;แอพพลิเคชั่นดีที่สุดในหมวดบันเทิง&#8221;</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-14T13:56:47+00:00" >Dec 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "CK">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://www.aripfan.com/logitech-gaming-prodigy-series/" rel="bookmark" title="โลจิเทค ประกาศกลยุทธ์การทำตลาดปี 2560 เน้นทำตลาดเกมมิ่ง พร้อมส่งชุดผลิตภัณฑ์ “โปรดิจี ซีรีส์”บุกตลาดครองใจนักเล่นเกม"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://www.aripfan.com/wp-content/uploads/Logitech06-100x65.jpg" alt="" title="โลจิเทค ประกาศกลยุทธ์การทำตลาดปี 2560 เน้นทำตลาดเกมมิ่ง พร้อมส่งชุดผลิตภัณฑ์ “โปรดิจี ซีรีส์”บุกตลาดครองใจนักเล่นเกม"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.aripfan.com/logitech-gaming-prodigy-series/" rel="bookmark" title="โลจิเทค ประกาศกลยุทธ์การทำตลาดปี 2560 เน้นทำตลาดเกมมิ่ง พร้อมส่งชุดผลิตภัณฑ์ “โปรดิจี ซีรีส์”บุกตลาดครองใจนักเล่นเกม">โลจิเทค ประกาศกลยุทธ์การทำตลาดปี 2560 เน้นทำตลาดเกมมิ่ง พร้อมส่งชุดผลิตภัณฑ์ “โปรดิจี ซีรีส์”บุกตลาดครองใจนักเล่นเกม</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-10T16:59:26+00:00" >Dec 10, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "K-BenZ">        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585a4a7b70c64" data-td_block_id="td_uid_2_585a4a7b70c64"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585a4a7b70c64" data-td_block_id="td_uid_2_585a4a7b70c64"></a></div></div> <!-- ./block1 -->                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >Popular category</span></h4><ul><li><a href="http://www.aripfan.com/category/itnews/">ข่าวไอที<span class="td-cat-no">3089</span></a></li><li><a href="http://www.aripfan.com/category/tips/">Tips<span class="td-cat-no">1155</span></a></li><li><a href="http://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b8%8a%e0%b8%b2%e0%b8%aa%e0%b8%b1%e0%b8%a1%e0%b8%9e%e0%b8%b1%e0%b8%99%e0%b8%98%e0%b9%8c-pr-news/">PR NEWS<span class="td-cat-no">942</span></a></li><li><a href="http://www.aripfan.com/category/itnews/mobile-news/">Mobile News<span class="td-cat-no">736</span></a></li><li><a href="http://www.aripfan.com/category/itnews/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General<span class="td-cat-no">648</span></a></li><li><a href="http://www.aripfan.com/category/itnews/gadget-itnews/">Gadget<span class="td-cat-no">481</span></a></li><li><a href="http://www.aripfan.com/category/itnews/apple/">อัพเดทข่าว iPhone ล่าสุด รวมข่าว Apple<span class="td-cat-no">364</span></a></li><li><a href="http://www.aripfan.com/category/tips/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป<span class="td-cat-no">350</span></a></li><li><a href="http://www.aripfan.com/category/tips/you-tip/">You Tip<span class="td-cat-no">287</span></a></li><li><a href="http://www.aripfan.com/category/tips/software-app/">Software / App<span class="td-cat-no">236</span></a></li></ul></div> <!-- ./block -->                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_text"><div class="block-title"><span>Comtoday Review</span></div>			<div class="textwidget"><iframe width="268" height="210" src="//www.youtube.com/embed/SSecisPulTc" frameborder="0" allowfullscreen></iframe><br />
<a href="http://203.148.174.45/testarip/mobileworldthailand/" style="color:#FFF;">Mobile World Thailand</a></div>
		</aside>                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Tags ยอดนิยม</span></div><div class="tagcloud"><a href='http://www.aripfan.com/tag/android-%e0%b8%9a%e0%b8%97%e0%b8%84%e0%b8%a7%e0%b8%b2%e0%b8%a1/' class='tag-link-5505 tag-link-position-1' title='272 topics' style='font-size: 19.941176470588pt;'>Android</a>
<a href='http://www.aripfan.com/tag/app/' class='tag-link-512 tag-link-position-2' title='37 topics' style='font-size: 8.1372549019608pt;'>app</a>
<a href='http://www.aripfan.com/tag/apple/' class='tag-link-47 tag-link-position-3' title='387 topics' style='font-size: 22pt;'>Apple</a>
<a href='http://www.aripfan.com/tag/apple-watch/' class='tag-link-2356 tag-link-position-4' title='36 topics' style='font-size: 8pt;'>Apple Watch</a>
<a href='http://www.aripfan.com/tag/asus/' class='tag-link-698 tag-link-position-5' title='54 topics' style='font-size: 10.333333333333pt;'>asus</a>
<a href='http://www.aripfan.com/tag/blackberry/' class='tag-link-203 tag-link-position-6' title='43 topics' style='font-size: 8.9607843137255pt;'>blackberry</a>
<a href='http://www.aripfan.com/tag/comtoday/' class='tag-link-249 tag-link-position-7' title='178 topics' style='font-size: 17.333333333333pt;'>COMTODAY</a>
<a href='http://www.aripfan.com/tag/facebook/' class='tag-link-75 tag-link-position-8' title='280 topics' style='font-size: 20.078431372549pt;'>Facebook</a>
<a href='http://www.aripfan.com/tag/gadget/' class='tag-link-583 tag-link-position-9' title='58 topics' style='font-size: 10.745098039216pt;'>gadget</a>
<a href='http://www.aripfan.com/tag/google/' class='tag-link-68 tag-link-position-10' title='280 topics' style='font-size: 20.078431372549pt;'>Google</a>
<a href='http://www.aripfan.com/tag/htc/' class='tag-link-124 tag-link-position-11' title='39 topics' style='font-size: 8.4117647058824pt;'>htc</a>
<a href='http://www.aripfan.com/tag/instagram/' class='tag-link-396 tag-link-position-12' title='48 topics' style='font-size: 9.6470588235294pt;'>instagram</a>
<a href='http://www.aripfan.com/tag/intel/' class='tag-link-225 tag-link-position-13' title='37 topics' style='font-size: 8.1372549019608pt;'>Intel</a>
<a href='http://www.aripfan.com/tag/ios/' class='tag-link-240 tag-link-position-14' title='49 topics' style='font-size: 9.7843137254902pt;'>ios</a>
<a href='http://www.aripfan.com/tag/ios/' class='tag-link-5504 tag-link-position-15' title='156 topics' style='font-size: 16.647058823529pt;'>iOS</a>
<a href='http://www.aripfan.com/tag/ipad/' class='tag-link-3276 tag-link-position-16' title='58 topics' style='font-size: 10.745098039216pt;'>iPad</a>
<a href='http://www.aripfan.com/tag/iphone/' class='tag-link-81 tag-link-position-17' title='181 topics' style='font-size: 17.470588235294pt;'>iPhone</a>
<a href='http://www.aripfan.com/tag/iphone-6/' class='tag-link-174 tag-link-position-18' title='105 topics' style='font-size: 14.313725490196pt;'>iPhone 6s</a>
<a href='http://www.aripfan.com/tag/lenovo/' class='tag-link-123 tag-link-position-19' title='52 topics' style='font-size: 10.058823529412pt;'>Lenovo</a>
<a href='http://www.aripfan.com/tag/lg/' class='tag-link-106 tag-link-position-20' title='68 topics' style='font-size: 11.705882352941pt;'>lg</a>
<a href='http://www.aripfan.com/tag/line/' class='tag-link-567 tag-link-position-21' title='72 topics' style='font-size: 11.980392156863pt;'>line</a>
<a href='http://www.aripfan.com/tag/microsoft/' class='tag-link-55 tag-link-position-22' title='229 topics' style='font-size: 18.843137254902pt;'>Microsoft</a>
<a href='http://www.aripfan.com/tag/mobile-news/' class='tag-link-5890 tag-link-position-23' title='46 topics' style='font-size: 9.3725490196078pt;'>mobile news</a>
<a href='http://www.aripfan.com/tag/msi/' class='tag-link-1365 tag-link-position-24' title='36 topics' style='font-size: 8pt;'>msi</a>
<a href='http://www.aripfan.com/tag/news/' class='tag-link-85 tag-link-position-25' title='273 topics' style='font-size: 19.941176470588pt;'>news</a>
<a href='http://www.aripfan.com/tag/itnews/' class='tag-link-11 tag-link-position-26' title='104 topics' style='font-size: 14.176470588235pt;'>News</a>
<a href='http://www.aripfan.com/tag/nokia/' class='tag-link-91 tag-link-position-27' title='49 topics' style='font-size: 9.7843137254902pt;'>Nokia</a>
<a href='http://www.aripfan.com/tag/pr-news/' class='tag-link-5657 tag-link-position-28' title='307 topics' style='font-size: 20.627450980392pt;'>pr news</a>
<a href='http://www.aripfan.com/tag/samsung/' class='tag-link-67 tag-link-position-29' title='193 topics' style='font-size: 17.882352941176pt;'>Samsung</a>
<a href='http://www.aripfan.com/tag/smartphone/' class='tag-link-394 tag-link-position-30' title='66 topics' style='font-size: 11.56862745098pt;'>smartphone</a>
<a href='http://www.aripfan.com/tag/smartwatch/' class='tag-link-169 tag-link-position-31' title='49 topics' style='font-size: 9.7843137254902pt;'>smartwatch</a>
<a href='http://www.aripfan.com/tag/sony/' class='tag-link-95 tag-link-position-32' title='104 topics' style='font-size: 14.176470588235pt;'>Sony</a>
<a href='http://www.aripfan.com/tag/tips-2/' class='tag-link-543 tag-link-position-33' title='55 topics' style='font-size: 10.470588235294pt;'>tips</a>
<a href='http://www.aripfan.com/tag/twitter/' class='tag-link-497 tag-link-position-34' title='79 topics' style='font-size: 12.529411764706pt;'>twitter</a>
<a href='http://www.aripfan.com/tag/windows/' class='tag-link-398 tag-link-position-35' title='38 topics' style='font-size: 8.2745098039216pt;'>Windows</a>
<a href='http://www.aripfan.com/tag/windows-10/' class='tag-link-2494 tag-link-position-36' title='83 topics' style='font-size: 12.803921568627pt;'>windows 10</a>
<a href='http://www.aripfan.com/tag/windows-phone/' class='tag-link-109 tag-link-position-37' title='38 topics' style='font-size: 8.2745098039216pt;'>Windows Phone</a>
<a href='http://www.aripfan.com/tag/xiaomi/' class='tag-link-1547 tag-link-position-38' title='37 topics' style='font-size: 8.1372549019608pt;'>xiaomi</a>
<a href='http://www.aripfan.com/tag/youtube/' class='tag-link-108 tag-link-position-39' title='68 topics' style='font-size: 11.705882352941pt;'>Youtube</a>
<a href='http://www.aripfan.com/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7-pr/' class='tag-link-891 tag-link-position-40' title='41 topics' style='font-size: 8.6862745098039pt;'>ข่าว pr</a>
<a href='http://www.aripfan.com/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%81%e0%b8%a1/' class='tag-link-696 tag-link-position-41' title='39 topics' style='font-size: 8.4117647058824pt;'>ข่าวเกม</a>
<a href='http://www.aripfan.com/tag/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5/' class='tag-link-5336 tag-link-position-42' title='263 topics' style='font-size: 19.666666666667pt;'>ข่าวไอที</a>
<a href='http://www.aripfan.com/tag/%e0%b9%80%e0%b8%81%e0%b8%a1/' class='tag-link-722 tag-link-position-43' title='76 topics' style='font-size: 12.392156862745pt;'>เกม</a>
<a href='http://www.aripfan.com/tag/%e0%b9%81%e0%b8%ad%e0%b8%9e%e0%b8%9f%e0%b8%a3%e0%b8%b5/' class='tag-link-1031 tag-link-position-44' title='50 topics' style='font-size: 9.921568627451pt;'>แอพฟรี</a>
<a href='http://www.aripfan.com/tag/%e0%b9%84%e0%b8%a1%e0%b9%82%e0%b8%84%e0%b8%a3%e0%b8%8b%e0%b8%ad%e0%b8%9f%e0%b8%97%e0%b9%8c/' class='tag-link-453 tag-link-position-45' title='48 topics' style='font-size: 9.6470588235294pt;'>ไมโครซอฟท์</a></div>
</aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->
<div id="Related">
<ul>

<li><a href="http://www.theeleader.com/wp-admin/network/2015monclerjacketsnew.com.html">Moncler Boots</a></li>
<li><a href="http://www.theeleader.com/wp-admin/network/nflbillsfanatics.com.html">Andre Reed Jersey</a></li>
<li><a href="http://www.theeleader.com/wp-admin/network/nflbuccaneersfanatics.com.html">Tampa Bay Buccaneers Jersey</a></li>
<li><a href="http://www.theeleader.com/wp-admin/network/sheepskinbottes2016fr.com.html">UGG Classic Tall Bottes</a></li>
<li><a href="http://www.theeleader.com/wp-admin/network/top2016jordans.com.html">Jordan 1 Black White</a></li>
<li><a href="http://www.theeleader.com/wp-admin/network/jordans2016retro.com.html">Nike Lebron Shoes</a></li>
<a href="http://www.2016yeezys.com/yeezy-boost-350-gray/2015-new-mens-and-womens-kanye-west-yeezy-boost-350-gray-with-original-box">Yeezy boost 350 Gray</a>
<a href="http://www.2016yeezys.com/yeezy-boost-350-moonrock/2015-new-mens-and-womens-kanye-west-yeezys-boost-350-moonrock-with-original-box">Yeezy boost 350 Moonrock</a>
<a href="http://www.2016yeezys.com/yeezy-boost-350-black/2015-new-mens-and-womens-kanye-west-yeezys-350-boost-black-with-original-box">Yeezy boost 350 Black</a>

</ul></div>

<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Copyright © 2016 by ARIP Public Company Limited ARIP  สงวนสิทธิ์ห้ามทำซ้ำ ทั้งหมด หรือบางส่วนไม่ว่าในรูปแบบหรือสิ่งใดโดยไม่ได้รับการอนุญาตจาก ARIP เป็นลายลักษณ์อักษร ARIP และโลโก้ ARIP เป็นเครื่องหมายการค้าของ ARIP Public Company Limited : Contact us | www.ar.co.th | ctm@arip.co.th | webmaster@arip.co.th | Send feedback                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-bottom-menu-container"><ul id="menu-bottom-menu" class=""><li id="menu-item-24043" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-24043"><a href="http://www.aripfan.com/">Comtoday เว็บไซต์ Review สมาร์ทโฟน Notebook Gadgets อัพเดท ข่าวไอที และทิป เทคนิค</a></li>
<li id="menu-item-24044" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24044"><a href="http://www.aripfan.com/contact-us-arip/">ติดต่อเรา ARiP</a></li>
</ul></div><div style="float: right;text-align: right;margin-left: 660px;position: absolute;">
<a title="AR Group" href="http://www.ar.co.th" target="_blank"><img title="Advanced Research Group" src="http://www.aripfan.com/wp-content/uploads/Logo-AR-1.png" alt="AR Group" /></a>
</div>

                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

<div class='advanced-browser-check' style='display:none;' data-url='{"abc_url":"http:\/\/www.aripfan.com\/wp-admin\/admin-ajax.php"}'></div><img src='http://www.aripfan.com/wp-content/plugins/blackribbon/images/black_ribbon_top_left.png' class='black-ribbon stick-top stick-left'/><!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5PT572"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5PT572');</script>
<!-- End Google Tag Manager -->

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.6.1 (rara)
        Deploy mode: deploy
        
        uid: 585a4a7b8b9e5
    -->

    <script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/plugins/seed-social/seed-social.js?ver=2016-1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.aripfan.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    

            //custom backstretch background
            jQuery().ready(function() {
                jQuery.backstretch('http://www.aripfan.com/wp-content/uploads/bg.jpg', {fade:1200});
            });
             
</script>

<!--<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js'></script>
<script src="http://code.jquery.com/jquery-migrate-1.2.0.js"></script>-->
<script type='text/javascript' src='http://ocean.ventek.ch/recommendation/recommendation_arip.js'></script>
</body>
</html>
<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache Notes ¤ ´¨) -->

<!-- Cache File Version Salt:       n/a -->

<!-- Cache File URL:                http://www.aripfan.com/xperia-xz-highest-adoption-rate-in-second-half-of-2016/ -->
<!-- Cache File Path:               /cache/zencache/cache/http/www-aripfan-com/xperia-xz-highest-adoption-rate-in-second-half-of-2016.html -->

<!-- Cache File Generated Via:      HTTP request -->
<!-- Cache File Generated On:       Dec 21st, 2016 @ 9:25 am UTC -->
<!-- Cache File Generated In:       0.54438 seconds -->

<!-- Cache File Expires On:         Dec 28th, 2016 @ 9:25 am UTC -->
<!-- Cache File Auto-Rebuild On:    Dec 28th, 2016 @ 9:25 am UTC -->

<!-- *´¨)
     ¸.•´¸.•*´¨) ¸.•*¨)
     (¸.•´ (¸.•` ¤ Comet Cache is Fully Functional ¤ ´¨) -->

<!-- Loaded via Cache On:    Dec 21st, 2016 @ 11:11 am UTC -->
<!-- Loaded via Cache In:    0.04052 seconds -->