<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>เกม Stardew Valley เปิดให้ทดสอบ Beta โหมด Multiplayer แล้ว</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.aripfan.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008.jpg" /><link rel="icon" type="image/png" href="https://www.aripfan.com/wp-content/uploads/2018/07/arfan-02.png">
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="เปิดอัพเดต Stardew Valley v1.3 Beta เพิ่มโหมด Co-op หรือ Multiplaye ให้เล่นแล้ววันนี้ สามารถเล่นพร้อมกับได้ 4 คน ส่วนวิธีเริ่มเล่นเป็นไงมาดูกัน"/>
<link rel="canonical" href="https://www.aripfan.com/stardew-valley-now-multiplayer-beta/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="เกม Stardew Valley เปิดให้ทดสอบ Beta โหมด Multiplayer แล้ว" />
<meta property="og:description" content="เปิดอัพเดต Stardew Valley v1.3 Beta เพิ่มโหมด Co-op หรือ Multiplaye ให้เล่นแล้ววันนี้ สามารถเล่นพร้อมกับได้ 4 คน ส่วนวิธีเริ่มเล่นเป็นไงมาดูกัน" />
<meta property="og:url" content="https://www.aripfan.com/stardew-valley-now-multiplayer-beta/" />
<meta property="og:site_name" content="AripFan" />
<meta property="article:publisher" content="https://www.facebook.com/aripfan/" />
<meta property="article:tag" content="stardew valley" />
<meta property="article:tag" content="Steam" />
<meta property="article:section" content="ข่าวไอที" />
<meta property="article:published_time" content="2018-05-01T10:38:41+00:00" />
<meta property="article:modified_time" content="2018-05-01T10:39:49+00:00" />
<meta property="og:updated_time" content="2018-05-01T10:39:49+00:00" />
<meta property="og:image" content="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008.jpg" />
<meta property="og:image:secure_url" content="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="เปิดอัพเดต Stardew Valley v1.3 Beta เพิ่มโหมด Co-op หรือ Multiplaye ให้เล่นแล้ววันนี้ สามารถเล่นพร้อมกับได้ 4 คน ส่วนวิธีเริ่มเล่นเป็นไงมาดูกัน" />
<meta name="twitter:title" content="เกม Stardew Valley เปิดให้ทดสอบ Beta โหมด Multiplayer แล้ว" />
<meta name="twitter:site" content="@aripfan" />
<meta name="twitter:image" content="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008.jpg" />
<meta name="twitter:creator" content="@aripfan" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.aripfan.com\/","sameAs":["https:\/\/www.facebook.com\/aripfan\/","https:\/\/twitter.com\/aripfan"],"@id":"https:\/\/www.aripfan.com\/#organization","name":"ARIP","logo":"https:\/\/www.aripfan.com\/wp-content\/uploads\/2017\/09\/Logo-Edit-04.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AripFan &raquo; Feed" href="https://www.aripfan.com/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.9 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-62806482-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-62806482-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.aripfan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wonderplugin-slider-css-css'  href='https://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderengine.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.aripfan.com/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.aripfan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.aripfan.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.aripfan.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aripfan.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.9'></script>
<script type='text/javascript' src='https://www.aripfan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.aripfan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginsliderskins.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.aripfan.com/wp-content/plugins/wonderplugin-slider-lite/engine/wonderpluginslider.js?ver=10.2'></script>
<link rel='https://api.w.org/' href='https://www.aripfan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aripfan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aripfan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.aripfan.com/?p=85108' />
<link rel="alternate" type="application/json+oembed" href="https://www.aripfan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aripfan.com%2Fstardew-valley-now-multiplayer-beta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aripfan.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aripfan.com%2Fstardew-valley-now-multiplayer-beta%2F&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="fb:pages" content="131495136994" />
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code --> 
<script> 
  !function(f,b,e,v,n,t,s) 
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod? 
  n.callMethod.apply(n,arguments):n.queue.push(arguments)}; 
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; 
  n.queue=[];t=b.createElement(e);t.async=!0; 
  t.src=v;s=b.getElementsByTagName(e)[0]; 
  s.parentNode.insertBefore(t,s)}(window, document,'script', 
  'https://connect.facebook.net/en_US/fbevents.js'); 
  fbq('init', '172907276596829'); 
  fbq('track', 'PageView'); 
</script> 
<noscript><img height="1" width="1" style="display:none" 
  src="https://www.facebook.com/tr?id=172907276596829&ev=PageView&noscript=1" 
/></noscript> 
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.aripfan.com/?wordfence_lh=1&hid=80F079B45AC6BF4559B79AEE2BB93E95');
</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.aripfan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript" src="https://www.aripfan.com/wp-content/plugins/si-captcha-for-wordpress/captcha/si_captcha.js?ver=1533209894"></script>
<!-- begin SI CAPTCHA Anti-Spam - login/register form style -->
<style type="text/css">
.si_captcha_small { width:175px; height:45px; padding-top:10px; padding-bottom:10px; }
.si_captcha_large { width:250px; height:60px; padding-top:10px; padding-bottom:10px; }
img#si_image_com { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_reg { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_log { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_side_login { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_checkout { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_jetpack { border-style:none; margin:0; padding-right:5px; float:left; }
img#si_image_bbpress_topic { border-style:none; margin:0; padding-right:5px; float:left; }
.si_captcha_refresh { border-style:none; margin:0; vertical-align:bottom; }
div#si_captcha_input { display:block; padding-top:15px; padding-bottom:5px; }
label#si_captcha_code_label { margin:0; }
input#si_captcha_code_input { width:65px; }
p#si_captcha_code_p { clear: left; padding-top:10px; }
.si-captcha-jetpack-error { color:#DC3232; }
</style>
<!-- end SI CAPTCHA Anti-Spam - login/register form style -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.aripfan.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.aripfan.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #afafaf;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #afafaf;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-header-top-menu,
    .td-header-top-menu a,
    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full a,
    .td-header-style-8 .td-header-top-menu,
    .td-header-style-8 .td-header-top-menu a {
        color: #ff5d00;
    }

    
    .td-header-wrap .td-header-menu-wrap-full,
    .sf-menu > .current-menu-ancestor > a,
    .sf-menu > .current-category-ancestor > a,
    .td-header-menu-wrap.td-affix,
    .td-header-style-3 .td-header-main-menu,
    .td-header-style-3 .td-affix .td-header-main-menu,
    .td-header-style-4 .td-header-main-menu,
    .td-header-style-4 .td-affix .td-header-main-menu,
    .td-header-style-8 .td-header-menu-wrap.td-affix,
    .td-header-style-8 .td-header-top-menu-full {
		background-color: #222222;
    }


    .td-boxed-layout .td-header-style-3 .td-header-menu-wrap,
    .td-boxed-layout .td-header-style-4 .td-header-menu-wrap,
    .td-header-style-3 .td_stretch_content .td-header-menu-wrap,
    .td-header-style-4 .td_stretch_content .td-header-menu-wrap {
    	background-color: #222222 !important;
    }


    @media (min-width: 1019px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 28px;
        }
    }

    @media (min-width: 768px) and (max-width: 1018px) {
        .td-header-style-1 .td-header-sp-recs,
        .td-header-style-1 .td-header-sp-logo {
            margin-bottom: 14px;
        }
    }

    .td-header-style-7 .td-header-top-menu {
        border-bottom: none;
    }


    
    .sf-menu > .current-menu-item > a:after,
    .sf-menu > .current-menu-ancestor > a:after,
    .sf-menu > .current-category-ancestor > a:after,
    .sf-menu > li:hover > a:after,
    .sf-menu > .sfHover > a:after,
    .td_block_mega_menu .td-next-prev-wrap a:hover,
    .td-mega-span .td-post-category:hover,
    .td-header-wrap .black-menu .sf-menu > li > a:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .sfHover > a,
    .header-search-wrap .td-drop-down-search:after,
    .header-search-wrap .td-drop-down-search .btn:hover,
    .td-header-wrap .black-menu .sf-menu > .current-menu-item > a,
    .td-header-wrap .black-menu .sf-menu > .current-menu-ancestor > a,
    .td-header-wrap .black-menu .sf-menu > .current-category-ancestor > a {
        background-color: rgba(255,110,0,0.85);
    }


    .td_block_mega_menu .td-next-prev-wrap a:hover {
        border-color: rgba(255,110,0,0.85);
    }

    .header-search-wrap .td-drop-down-search:before {
        border-color: transparent transparent rgba(255,110,0,0.85) transparent;
    }

    .td_mega_menu_sub_cats .cur-sub-cat,
    .td_mod_mega_menu:hover .entry-title a,
    .td-theme-wrap .sf-menu ul .td-menu-item > a:hover,
    .td-theme-wrap .sf-menu ul .sfHover > a,
    .td-theme-wrap .sf-menu ul .current-menu-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-category-ancestor > a,
    .td-theme-wrap .sf-menu ul .current-menu-item > a {
        color: rgba(255,110,0,0.85);
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #dd3333 !important;
        }
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	font-size:15px;
	
    }
    
    .sf-menu ul .td-menu-item a {
        font-size:15px;
	font-weight:900;
	
    }
	
    .block-title > span,
    .block-title > a,
    .widgettitle,
    .td-trending-now-title,
    .wpb_tabs li a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
    .td-theme-wrap .td-related-title a,
    .woocommerce div.product .woocommerce-tabs ul.tabs li a,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-theme-wrap .td-block-title {
        font-family:GillSans, Calibri, Trebuchet, sans-serif;
	font-size:23px;
	font-weight:500;
	
    }
</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.aripfan.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.aripfan.com/category/game-news/",
                                "name": "Game News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.aripfan.com/stardew-valley-now-multiplayer-beta/",
                                "name": "เกม Stardew Valley เปิดให้ทดสอบ Beta โหมด Multiplayer แล้ว"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-85108 single-format-standard stardew-valley-now-multiplayer-beta global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aripfan" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aripfan" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/ARiPOfficialChannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-60645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-60645"><a href="https://www.aripfan.com/category/tips/">COMTODAY &#038; How to<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-63824" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63824"><a href="https://www.aripfan.com/category/howto/">How To</a></li>
	<li id="menu-item-63825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63825"><a href="https://www.aripfan.com/category/android-article/">Android</a></li>
	<li id="menu-item-63826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63826"><a href="https://www.aripfan.com/category/ios/">iOS</a></li>
	<li id="menu-item-63827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63827"><a href="https://www.aripfan.com/category/microsoft-office/">Microsoft Office</a></li>
	<li id="menu-item-63828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63828"><a href="https://www.aripfan.com/category/you-tip/">You Tip</a></li>
	<li id="menu-item-63829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63829"><a href="https://www.aripfan.com/category/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li id="menu-item-81018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-81018"><a href="https://www.aripfan.com/category/mobile-news/">Mobile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-81019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81019"><a href="https://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
</ul>
</li>
<li id="menu-item-60643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60643"><a href="https://www.aripfan.com/category/pc-news/">PC<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.aripfan.com/category/pc-review/">PC Review</a></li>
</ul>
</li>
<li id="menu-item-60660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-60660"><a href="https://www.aripfan.com/category/review-products/">Review<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-80985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80985"><a href="https://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
	<li id="menu-item-80986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80986"><a href="https://www.aripfan.com/category/pc-review/">PC Review</a></li>
	<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="https://www.aripfan.com/category/printer-review/">Printer Review</a></li>
	<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.aripfan.com/category/tablet-review/">Tablet Review</a></li>
	<li id="menu-item-60631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60631"><a href="https://www.aripfan.com/category/gadgets-review/">Gadgets Review</a></li>
</ul>
</li>
<li id="menu-item-60638" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-60638"><a href="https://www.aripfan.com/category/itnews/">Tech News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-60639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60639"><a href="https://www.aripfan.com/category/apple/">Apple News</a></li>
	<li id="menu-item-60641" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60641"><a href="https://www.aripfan.com/category/game-news/">Game News</a></li>
	<li id="menu-item-63902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63902"><a href="https://www.aripfan.com/category/windows-news/">Windows News</a></li>
	<li id="menu-item-60640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60640"><a href="https://www.aripfan.com/category/gadgets-news/">Gadgets News</a></li>
	<li id="menu-item-60644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60644"><a href="https://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li id="menu-item-60655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60655"><a href="https://www.aripfan.com/about-us/">About Us</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.aripfan.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 5
-->

<div class="td-header-wrap td-header-style-5">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.aripfan.com/">
            <img class="td-retina-data" data-retina="https://www.aripfan.com/wp-content/uploads/2018/04/new-aripfan-02.jpg" src="https://www.aripfan.com/wp-content/uploads/2018/04/new-aripfan-02.jpg" alt=""/>
            <span class="td-visual-hidden">AripFan</span>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-60645"><a href="https://www.aripfan.com/category/tips/">COMTODAY &#038; How to</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63824"><a href="https://www.aripfan.com/category/howto/">How To</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63825"><a href="https://www.aripfan.com/category/android-article/">Android</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63826"><a href="https://www.aripfan.com/category/ios/">iOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63827"><a href="https://www.aripfan.com/category/microsoft-office/">Microsoft Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63828"><a href="https://www.aripfan.com/category/you-tip/">You Tip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63829"><a href="https://www.aripfan.com/category/%e0%b9%80%e0%b8%81%e0%b8%b2%e0%b9%80%e0%b8%ab%e0%b8%a5%e0%b8%b2%e0%b8%97%e0%b8%b4%e0%b8%9b/">เกาเหลาทิป</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-81018"><a href="https://www.aripfan.com/category/mobile-news/">Mobile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-81019"><a href="https://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60643"><a href="https://www.aripfan.com/category/pc-news/">PC</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60626"><a href="https://www.aripfan.com/category/pc-review/">PC Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-60660"><a href="https://www.aripfan.com/category/review-products/">Review</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80985"><a href="https://www.aripfan.com/category/mobile-review/">Mobile Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-80986"><a href="https://www.aripfan.com/category/pc-review/">PC Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60630"><a href="https://www.aripfan.com/category/printer-review/">Printer Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60627"><a href="https://www.aripfan.com/category/tablet-review/">Tablet Review</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60631"><a href="https://www.aripfan.com/category/gadgets-review/">Gadgets Review</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-60638"><a href="https://www.aripfan.com/category/itnews/">Tech News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60639"><a href="https://www.aripfan.com/category/apple/">Apple News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-60641"><a href="https://www.aripfan.com/category/game-news/">Game News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63902"><a href="https://www.aripfan.com/category/windows-news/">Windows News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60640"><a href="https://www.aripfan.com/category/gadgets-news/">Gadgets News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60644"><a href="https://www.aripfan.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%84%e0%b8%ad%e0%b8%97%e0%b8%b5%e0%b8%99%e0%b9%88%e0%b8%b2%e0%b8%aa%e0%b8%99%e0%b9%83%e0%b8%88/">General</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60655"><a href="https://www.aripfan.com/about-us/">About Us</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.aripfan.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-header-container td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5b62ed269aa94_rand td_block_template_1"><br></br>
<center>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

var bannerMapping = googletag.sizeMapping().
  addSize([1400, 0], [728, 90]).
  addSize([728, 0], [728, 90]).
  addSize([468, 0], [468, 60]).
  addSize([320, 0], [320, 50]).
  addSize([0, 0], [320, 50]).
  build();

    googletag.defineSlot('/5660750/aripfan-header728x90', [[728, 90], [320, 50], [468, 60]], 'div-gpt-ad-1519108944116-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /5660750/aripfan-header728x90 -->
<div id='div-gpt-ad-1519108944116-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519108944116-0'); });
</script>
</div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.aripfan.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Game News" class="entry-crumb" href="https://www.aripfan.com/category/game-news/">Game News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">เกม Stardew Valley เปิดให้ทดสอบ Beta โหมด Multiplayer แล้ว</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-85108" class="post-85108 post type-post status-publish format-standard has-post-thumbnail hentry category-game-news category-itnews tag-stardew-valley tag-steam" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">เกม Stardew Valley เปิดให้ทดสอบ Beta โหมด Multiplayer แล้ว</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.aripfan.com/author/benz1350/">@KBenZ</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-01T10:38:41+00:00" >May 1, 2018</time></span>                                                        </div>

            </header>

        </div>

        

        <div class="td-post-content">

        
        <p>เปิดอัพเดต Stardew Valley v1.3 Beta เพิ่มโหมด Co-op หรือ Multiplaye ให้เล่นแล้ววันนี้ สามารถเล่นพร้อมกับได้ 4 คน ส่วนวิธีเริ่มเล่นเป็นไงมาดูกัน</p>
<p><span id="more-85108"></span></p>
<p><img class="size-large wp-image-85110 aligncenter" src="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008-1024x576.jpg" alt="" width="696" height="392" srcset="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008-1024x576.jpg 1024w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008-300x169.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008-768x432.jpg 768w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008-696x392.jpg 696w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008-1068x601.jpg 1068w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008-747x420.jpg 747w" sizes="(max-width: 696px) 100vw, 696px" /></p>
<p>รอคอยกันมานาน ในที่สุดทาง <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://twitter.com/concernedape">ConcernedApe</a></strong></span> ผู้พัฒนาเกม Stardew Valley ก็เปิดให้เล่นโหมด Multiplayer แล้ว โดยเปิด Beta หรือทดสอบกันได้ตั้งแต่วันนี้เป็นต้นไป สำหรับโหมดนี้หรือเรียกอีกอย่างว่า Co-op จะเป็นระบบการเล่นพร้อมกันกับเพื่อน ๆ ได้สูงสุด 4 คน โดยต้องมีผู้เล่น 1 คนเป็นหัวห้องหรือผู้เล่นหลัก และอีก 3 คนที่เข้ามาเล่นด้วยกัน จะกลายเป็นผู้เล่นรองหรือผู้ช่วยทำฟาร์ม แต่สามารถทำอะไรในเกมได้เกือบทุกอย่าง ซึ่งมีบทบาทใกล้เคียงกับผู้เล่นหลักเลย</p>
<p>เนื่องจากยังเป็น Beta ทำให้มีวิธีเข้าเล่นยุ่งยากเล็กน้อย สำหรับวิธีเริ่มเล่นก็มีดังนี้ (หรือดูรายละเอียดเพิ่มเติมได้ที่ <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://stardewvalley.net/blog/">https://stardewvalley.net/blog</a></strong></span>/)</p>
<p><img class="aligncenter wp-image-85111 size-full" src="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001.jpg" alt="" width="1138" height="657" srcset="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001.jpg 1138w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001-300x173.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001-768x443.jpg 768w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001-1024x591.jpg 1024w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001-696x402.jpg 696w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001-1068x617.jpg 1068w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-001-727x420.jpg 727w" sizes="(max-width: 1138px) 100vw, 1138px" /></p>
<p>ก่อนเข้าเกม ไปที่หน้า Steam (ที่เป็นโปรแกรมลง PC) ดูที่ &#8220;คลัง&#8221; เข้าหาไอคอนรูปเกม Stardew Valley ให้กดคลิกขวาแล้วเลือก &#8220;คุณสมบัติ&#8221;</p>
<p><img class="aligncenter wp-image-85112 size-full" src="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-003.jpg" alt="" width="1005" height="785" srcset="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-003.jpg 1005w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-003-300x234.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-003-768x600.jpg 768w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-003-696x544.jpg 696w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-003-538x420.jpg 538w" sizes="(max-width: 1005px) 100vw, 1005px" /></p>
<p>จากนั้นก็ไปที่หน้า &#8220;เบต้า&#8221; กรอกรหัส <strong>jumpingjunimos</strong> เสร็จแล้วกดปุ่ม &#8220;ตรวจสอบรหัส&#8221; มันจะขึ้นข้อความยืนยันตามภาพเลย</p>
<p><img class="aligncenter wp-image-85113 size-full" src="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005.jpg" alt="" width="1030" height="779" srcset="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005.jpg 1030w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005-300x227.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005-768x581.jpg 768w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005-1024x774.jpg 1024w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005-80x60.jpg 80w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005-696x526.jpg 696w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-005-555x420.jpg 555w" sizes="(max-width: 1030px) 100vw, 1030px" /></p>
<p>หลังกรอกรหัสเรียบร้อย ก็ไปเลือกตั้งค่า &#8220;เลือกรายการเบต้าที่คุณต้องการเข้าร่วม&#8221; จะเห็นหัวข้อ &#8220;beta-Help test new&#8230;.&#8221; เมื่อเลือกเสร็จ ก็จะมีข้อความยืนยันใต้ล่างเหมือนก่อนหน้า</p>
<p><img class="aligncenter wp-image-85114 size-full" src="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006.jpg" alt="" width="1920" height="1080" srcset="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006.jpg 1920w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006-300x169.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006-768x432.jpg 768w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006-1024x576.jpg 1024w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006-696x392.jpg 696w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006-1068x601.jpg 1068w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-006-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>เสร็จสิ้นการตั้งค่าอะไรเรียบร้อย ก็เข้าไปที่เกม Stardew Valley เลย สังเกตที่เมนู &#8220;Co-op&#8221; ใครที่จะเล่น Multiplayer ก็คลิกเข้าไปเลย</p>
<p><img class="aligncenter wp-image-85109 size-full" src="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007.jpg" alt="" width="1920" height="1080" srcset="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007.jpg 1920w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007-300x169.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007-768x432.jpg 768w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007-1024x576.jpg 1024w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007-696x392.jpg 696w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007-1068x601.jpg 1068w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-007-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>เมื่อคลิกเข้ามาแล้ว ก็จะเห็นหน้าตั้งค่า Multiplayer ของเกมนี้ หลัก ๆ จะแบ่งเป็น หาห้อง กับ สร้างห้อง เหมือนเกมออนไลน์ในปัจจุบัน</p>
<p><img class="aligncenter wp-image-85115 size-full" src="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009.jpg" alt="" width="1920" height="1080" srcset="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009.jpg 1920w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009-300x169.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009-768x432.jpg 768w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009-1024x576.jpg 1024w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009-696x392.jpg 696w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009-1068x601.jpg 1068w, https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-009-747x420.jpg 747w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>หลังจากนี้ก็เลือกเลยว่า จะเป็นผู้เล่นหลักสร้างห้องเองเลย หรือไป Join ก็เพื่อน ๆ ที่สร้างห้องไว้แล้วแทนก็ได้ สำหรับใครที่ต้องการเป็นผู้เล่นหลัก ก็เลือกที่คำว่า &#8220;Host&#8221; กับ &#8220;Host New Farm&#8221; หากมีเพื่อนมาเล่นด้วย 3 คน ก็กดสร้าง Cabins หรือกระท่อมผู้่ชวยเพิ่มเป็น 3 หลัง ให้เพื่อน ๆ เข้ามานอนในนี้ได้นั้นเอง</p>
<p>สุดท้ายนี้โหมด Multiplayer ของเกม Stardew Valley ยังคงเป็น Beta หรือตัวทดสอบอยู่ ระบบอาจมีบัคมีขัดข้องได้ทุกเมื่อนะเออ</p>
<p>ที่มา : <span style="color: #0000ff;"><strong><a style="color: #0000ff;" href="https://stardewvalley.net/blog/">stardewvalley.net/blog</a></strong></span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="https://www.aripfan.com/stardew-valley-now-multiplayer-beta/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_2_5b62ed26a11de_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {

var bannerMapping = googletag.sizeMapping().
  addSize([1400, 0], [728, 90]).
  addSize([728, 0], [728, 90]).
  addSize([696, 0], [728, 90]).
  addSize([468, 0], [468, 60]).
  addSize([320, 0], [320, 50]).
  addSize([0, 0], [320, 50]).
  build();

    googletag.defineSlot('/5660750/aripfan-bottom-post', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1519202435709-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<!-- /5660750/aripfan-bottom-post -->
<div id='div-gpt-ad-1519202435709-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519202435709-0'); });
</script>
</div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.aripfan.com/tag/stardew-valley/">stardew valley</a></li><li><a href="https://www.aripfan.com/tag/steam/">Steam</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.aripfan.com/seagate-news-30-04-61/">ซีเกท ประเทศไทยมอบฮาร์ดดิสก์ไดรฟ์จำนวน 140 ตัวแก่มหาวิทยาลัยสงขลานครินทร์</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.aripfan.com/oculus-go-mobile-vr-headset-199/">เปิดตัว Oculus Go แว่น VR ราคาย่อมเยา มาพร้อมซีพียูและหน้าจอในตัว</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.aripfan.com/author/benz1350/"><img alt='' src='https://secure.gravatar.com/avatar/fc8924bc254d574617f865fc02a8a53a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fc8924bc254d574617f865fc02a8a53a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.aripfan.com/author/benz1350/">@KBenZ</a></span></div><div class="td-author-description">ใฝ่ฝันว่าวันหนึ่ง จะต้องเป็น Developer ควบคู่ไปกับ Content Editor ให้ได้ เพื่อแจกจ่ายความรู้เรื่อง IT ได้มากกว่าที่เคย

ruttakit1350@gmail.com หรือ ruttakitp@arip.co.th</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="@KBenZ"></span><meta itemprop="datePublished" content="2018-05-01T10:38:41+00:00"><meta itemprop="dateModified" content="2018-05-01T10:39:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.aripfan.com/stardew-valley-now-multiplayer-beta/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.aripfan.com/wp-content/uploads/2018/04/new-aripfan-02.jpg"></span><meta itemprop="name" content="AripFan"></span><meta itemprop="headline " content="เกม Stardew Valley เปิดให้ทดสอบ Beta โหมด Multiplayer แล้ว"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.aripfan.com/wp-content/uploads/2018/05/SV-MP-Beta-008.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5b62ed26a3b31_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b62ed26a3b31" ><script>var block_td_uid_3_5b62ed26a3b31 = new tdBlock();
block_td_uid_3_5b62ed26a3b31.id = "td_uid_3_5b62ed26a3b31";
block_td_uid_3_5b62ed26a3b31.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5b62ed26a3b31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b62ed26a3b31_rand","tdc_css_class_style":"td_uid_3_5b62ed26a3b31_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":85108,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_3_5b62ed26a3b31.td_column_number = "3";
block_td_uid_3_5b62ed26a3b31.block_type = "td_block_related_posts";
block_td_uid_3_5b62ed26a3b31.post_count = "3";
block_td_uid_3_5b62ed26a3b31.found_posts = "4101";
block_td_uid_3_5b62ed26a3b31.header_color = "";
block_td_uid_3_5b62ed26a3b31.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b62ed26a3b31.max_num_pages = "1367";
tdBlocksArray.push(block_td_uid_3_5b62ed26a3b31);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5b62ed26b9972" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5b62ed26a3b31" href="#">RELATED ARTICLES</a><a id="td_uid_5_5b62ed26b9998" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5b62ed26a3b31" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5b62ed26a3b31 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.aripfan.com/samsung-galaxy-unpacked-teaser-2018/" rel="bookmark" title="Samsung เผยทีเซอร์งาน Galaxy Unpacked คาดเป็น &#8220;Note 9&#8221; ก่อนเปิดตัวในวันที่ 9 ส.ค.นี้"><img width="218" height="150" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/08/Note-9-9-61-218x150.jpg" srcset="https://www.aripfan.com/wp-content/uploads/2018/08/Note-9-9-61-218x150.jpg 218w, https://www.aripfan.com/wp-content/uploads/2018/08/Note-9-9-61-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Samsung เผยทีเซอร์งาน Galaxy Unpacked คาดเป็น &#8220;Note 9&#8221; ก่อนเปิดตัวในวันที่ 9 ส.ค.นี้"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/samsung-galaxy-unpacked-teaser-2018/" rel="bookmark" title="Samsung เผยทีเซอร์งาน Galaxy Unpacked คาดเป็น &#8220;Note 9&#8221; ก่อนเปิดตัวในวันที่ 9 ส.ค.นี้">Samsung เผยทีเซอร์งาน Galaxy Unpacked คาดเป็น &#8220;Note 9&#8221; ก่อนเปิดตัวในวันที่ 9 ส.ค.นี้</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.aripfan.com/xiaomi-mi-8-explorer-edition-board/" rel="bookmark" title="เผยภาพชิ้นส่วนสำคัญของ Xiaomi Mi 8 Explorer Edition ที่ตกแต่งคล้ายแผงวงจรภายใน"><img width="218" height="150" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/1533007809_screen_shot_2018-07-30_at_8.27.39_pm_story-218x150.jpg" srcset="https://www.aripfan.com/wp-content/uploads/2018/07/1533007809_screen_shot_2018-07-30_at_8.27.39_pm_story-218x150.jpg 218w, https://www.aripfan.com/wp-content/uploads/2018/07/1533007809_screen_shot_2018-07-30_at_8.27.39_pm_story-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="เผยภาพชิ้นส่วนสำคัญของ Xiaomi Mi 8 Explorer Edition ที่ตกแต่งคล้ายแผงวงจรภายใน"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/xiaomi-mi-8-explorer-edition-board/" rel="bookmark" title="เผยภาพชิ้นส่วนสำคัญของ Xiaomi Mi 8 Explorer Edition ที่ตกแต่งคล้ายแผงวงจรภายใน">เผยภาพชิ้นส่วนสำคัญของ Xiaomi Mi 8 Explorer Edition ที่ตกแต่งคล้ายแผงวงจรภายใน</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.aripfan.com/google-send-chromebook-ad-attack-windows-and-mac-os/" rel="bookmark" title="Google โชว์โฆษณา Chromebook แซะ Windows กับ Mac OS เรื่อง Error และแจ้งเตือนบ่อย"><img width="218" height="150" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/Error-More-218x150.jpg" srcset="https://www.aripfan.com/wp-content/uploads/2018/07/Error-More-218x150.jpg 218w, https://www.aripfan.com/wp-content/uploads/2018/07/Error-More-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Google โชว์โฆษณา Chromebook แซะ Windows กับ Mac OS เรื่อง Error และแจ้งเตือนบ่อย"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/google-send-chromebook-ad-attack-windows-and-mac-os/" rel="bookmark" title="Google โชว์โฆษณา Chromebook แซะ Windows กับ Mac OS เรื่อง Error และแจ้งเตือนบ่อย">Google โชว์โฆษณา Chromebook แซะ Windows กับ Mac OS เรื่อง Error และแจ้งเตือนบ่อย</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b62ed26a3b31" data-td_block_id="td_uid_3_5b62ed26a3b31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b62ed26a3b31" data-td_block_id="td_uid_3_5b62ed26a3b31"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_5b62ed26beedc_rand td-social-style9 td-social-boxed td-social-colored td-pb-border-top td_block_template_1"><h4 class="block-title"><span class="td-pulldown-size">Stay with us</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">202,314</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/aripfan" target="_blank">Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">79,501</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/aripfan" target="_blank">Follow</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">2,704</span><span class="td_social_info td_social_info_name">Subscribers</span><span class="td_social_button"><a href="http://www.youtube.com/channel/UC5kekpI7IAf2UkM0H9LdaEg" target="_blank">Subscribe</a></span></div></div></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_7_5b62ed26bf13d_rand td_block_template_1"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/5660750/aripfan-sidebar1', [[300, 250], [336, 280]], 'div-gpt-ad-1501756009897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /5660750/aripfan-sidebar1 -->
<div id='div-gpt-ad-1501756009897-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501756009897-0'); });
</script>
</div></div><div class="td_block_wrap td_block_1 td_block_widget td_uid_8_5b62ed26bf3ea_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_8_5b62ed26bf3ea" ><script>var block_td_uid_8_5b62ed26bf3ea = new tdBlock();
block_td_uid_8_5b62ed26bf3ea.id = "td_uid_8_5b62ed26bf3ea";
block_td_uid_8_5b62ed26bf3ea.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6266","category_ids":"","custom_title":"TOP STORIES","custom_url":"https:\/\/www.aripfan.com\/category\/top-stories\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5b62ed26bf3ea_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b62ed26bf3ea_rand","tdc_css_class_style":"td_uid_8_5b62ed26bf3ea_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5b62ed26bf3ea.td_column_number = "1";
block_td_uid_8_5b62ed26bf3ea.block_type = "td_block_1";
block_td_uid_8_5b62ed26bf3ea.post_count = "6";
block_td_uid_8_5b62ed26bf3ea.found_posts = "164";
block_td_uid_8_5b62ed26bf3ea.header_color = "#";
block_td_uid_8_5b62ed26bf3ea.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b62ed26bf3ea.max_num_pages = "28";
tdBlocksArray.push(block_td_uid_8_5b62ed26bf3ea);
</script><div class="td-block-title-wrap"><h4 class="block-title"><a href="https://www.aripfan.com/category/top-stories/" class="td-pulldown-size">TOP STORIES</a></h4></div><div id=td_uid_8_5b62ed26bf3ea class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.aripfan.com/how-to-buy-electronics-from-10-electronics/" rel="bookmark" title="แนะนำ 10 เครื่องใช้ไฟฟ้า กับวิธีเลือกซื้ออย่างไร ให้ตรงใจเรามากที่สุด"><img width="324" height="235" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/technology-car-wheel-steel-reflection-vehicle-955259-pxhere.com_-324x235.jpg" alt="" title="แนะนำ 10 เครื่องใช้ไฟฟ้า กับวิธีเลือกซื้ออย่างไร ให้ตรงใจเรามากที่สุด"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/how-to-buy-electronics-from-10-electronics/" rel="bookmark" title="แนะนำ 10 เครื่องใช้ไฟฟ้า กับวิธีเลือกซื้ออย่างไร ให้ตรงใจเรามากที่สุด">แนะนำ 10 เครื่องใช้ไฟฟ้า กับวิธีเลือกซื้ออย่างไร ให้ตรงใจเรามากที่สุด</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.aripfan.com/author/benz1350/">@KBenZ</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T13:24:45+00:00" >August 1, 2018</time></span>                            </div>

            <div class="td-excerpt">
                10 วิธีเลือกซื้อเครื่องไฟฟ้า จาก 10 ชนิดเครื่องไฟฟ้ายอดนิยม ก่อนถึงงาน HomePro Home Electric Super Sale วันที่ 17 - 26 สิงหาคม 61 นี้ ณ ไบเทคบางนา ลองมาดูวิธีเลือกซื้อกันก่อนครับ            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aripfan.com/why-have-wi-fi-canon-pixma-ts307/" rel="bookmark" title="Wi-Fi มีไปทำไม ?"><img width="100" height="70" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/1.WHY-WiFi-100x70.jpg" srcset="https://www.aripfan.com/wp-content/uploads/2018/07/1.WHY-WiFi-100x70.jpg 100w, https://www.aripfan.com/wp-content/uploads/2018/07/1.WHY-WiFi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wi-Fi มีไปทำไม ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/why-have-wi-fi-canon-pixma-ts307/" rel="bookmark" title="Wi-Fi มีไปทำไม ?">Wi-Fi มีไปทำไม ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T10:14:34+00:00" >July 31, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aripfan.com/plagiarism/" rel="bookmark" title="Copy and Paste คือโจรทางวรรณกรรมจริงหรือ?"><img width="100" height="70" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/PP-100x70.png" srcset="https://www.aripfan.com/wp-content/uploads/2018/07/PP-100x70.png 100w, https://www.aripfan.com/wp-content/uploads/2018/07/PP-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Copy and Paste คือโจรทางวรรณกรรมจริงหรือ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/plagiarism/" rel="bookmark" title="Copy and Paste คือโจรทางวรรณกรรมจริงหรือ?">Copy and Paste คือโจรทางวรรณกรรมจริงหรือ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-30T08:00:54+00:00" >July 30, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aripfan.com/4sum/" rel="bookmark" title="4 ความลับที่ถูกซ่อนไว้ใน SUM ของ Excel"><img width="100" height="70" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/4sum-100x70.png" srcset="https://www.aripfan.com/wp-content/uploads/2018/07/4sum-100x70.png 100w, https://www.aripfan.com/wp-content/uploads/2018/07/4sum-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="4 ความลับที่ถูกซ่อนไว้ใน SUM ของ Excel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/4sum/" rel="bookmark" title="4 ความลับที่ถูกซ่อนไว้ใน SUM ของ Excel">4 ความลับที่ถูกซ่อนไว้ใน SUM ของ Excel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-23T07:00:18+00:00" >July 23, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aripfan.com/elonmusk2/" rel="bookmark" title="Elon Musk ผู้ชายที่จะไปอยู่ดาวอังคาร"><img width="100" height="70" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/37011758_10156681974351995_3913319212201803776_n-1-100x70.jpg" srcset="https://www.aripfan.com/wp-content/uploads/2018/07/37011758_10156681974351995_3913319212201803776_n-1-100x70.jpg 100w, https://www.aripfan.com/wp-content/uploads/2018/07/37011758_10156681974351995_3913319212201803776_n-1-300x206.jpg 300w, https://www.aripfan.com/wp-content/uploads/2018/07/37011758_10156681974351995_3913319212201803776_n-1-218x150.jpg 218w, https://www.aripfan.com/wp-content/uploads/2018/07/37011758_10156681974351995_3913319212201803776_n-1.jpg 345w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Elon Musk ผู้ชายที่จะไปอยู่ดาวอังคาร"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/elonmusk2/" rel="bookmark" title="Elon Musk ผู้ชายที่จะไปอยู่ดาวอังคาร">Elon Musk ผู้ชายที่จะไปอยู่ดาวอังคาร</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-17T10:15:09+00:00" >July 17, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.aripfan.com/new-samsung-qled-tv-2018-pw/" rel="bookmark" title="ส่อง Samsung QLED TV (2018) นิยามใหม่ของทีวี กับแนวคิด “See Nothing Else”"><img width="100" height="70" class="entry-thumb" src="https://www.aripfan.com/wp-content/uploads/2018/07/PREVIEW-SS-QLED-TV2018-100x70.jpg" srcset="https://www.aripfan.com/wp-content/uploads/2018/07/PREVIEW-SS-QLED-TV2018-100x70.jpg 100w, https://www.aripfan.com/wp-content/uploads/2018/07/PREVIEW-SS-QLED-TV2018-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ส่อง Samsung QLED TV (2018) นิยามใหม่ของทีวี กับแนวคิด “See Nothing Else”"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.aripfan.com/new-samsung-qled-tv-2018-pw/" rel="bookmark" title="ส่อง Samsung QLED TV (2018) นิยามใหม่ของทีวี กับแนวคิด “See Nothing Else”">ส่อง Samsung QLED TV (2018) นิยามใหม่ของทีวี กับแนวคิด “See Nothing Else”</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-05T18:11:06+00:00" >July 5, 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b62ed26bf3ea" data-td_block_id="td_uid_8_5b62ed26bf3ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b62ed26bf3ea" data-td_block_id="td_uid_8_5b62ed26bf3ea"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.aripfan.com/"><img class="td-retina-data" src="https://www.aripfan.com/wp-content/uploads/2018/04/new-aripfan-02.jpg" data-retina="https://www.aripfan.com/wp-content/uploads/2018/04/new-aripfan-02.jpg" alt="" title="" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>www.aripfan.com, ARIP Public Company Limited

99/16-20 Ratchadapisek Road, Din Daeng, Bangkok 10400 Thailand

Tel : +66(0) 2642-3400 ต่อ 2803, 2503

, mobile : 08-1668-2221 (คุณแนน), 08-1666-1642 (คุณจ๋า)

<div class="footer-email-wrap">Contact us: <a href="mailto:ctm@arip.co.th">ctm@arip.co.th</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/aripfan" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/aripfan" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/ARiPOfficialChannel" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright © 2017 by ARIP Public Company Limited ARIP สงวนสิทธิ์ห้ามทำซ้ำ ทั้งหมด หรือบางส่วนไม่ว่าในรูปแบบหรือสิ่งใดโดยไม่ได้รับการอนุญาตจาก ARIP เป็นลายลักษณ์อักษร ARIP และโลโก้ ARIP เป็นเครื่องหมายการค้าของ ARIP Public Company Limited  <div id="truehits_div"></div>
<script type="text/javascript">
  (function() {
    var ga1 = document.createElement('script'); ga1.type = 'text/javascript';
    ga1.async = true;
    ga1.src = "//lvs.truehits.in.th/dataa/t0031480.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga1, s);
  })();
</script>


                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5b62ed26d23fc
    -->

    <link rel='stylesheet' id='dashicons-css'  href='https://www.aripfan.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.aripfan.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"https:\/\/www.aripfan.com\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.aripfan.com\/?spu_action=spu_load&lang=","pid":"85108","is_front_page":"","is_category":"","site_url":"https:\/\/www.aripfan.com","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aripfan.com/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script>
<script type='text/javascript' src='https://www.aripfan.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.aripfan.com/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.aripfan.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.aripfan.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.aripfan.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.aripfan.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html><!-- WP Fastest Cache file was created in 1.7404489517212 seconds, on 02-08-18 18:38:14 -->